<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]> <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]> <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]> <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if IE 10]> <html class="no-js ie10" lang="en"> <![endif]-->
<!--[if IE 11]> <html class="no-js ie11" lang="en"> <![endif]-->
<!--[if gt IE 11]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<link rel="dns-prefetch" href="//static.digg.com">
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">



<meta name="viewport" content="width=device-width, initial-scale=1.0" />


<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>



<link rel="canonical" href="http://digg.com/video/why-some-people-become-criminals" class="js--canonical-url" />


<link rel="amphtml" href="http://digg.com/video/why-some-people-become-criminals?amp=true">



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@digg">
<meta name="twitter:title" content="Why Some People Are More Likely To Become Criminals Than Others">
<meta name="twitter:image" content="http://static.digg.com/images/710ba9a13b174816b6e1c990c8d984f8_ff6f8b34c13a4e85b74bd7dc22f742a1_2_social_large.jpeg">
<meta property="fb:app_id" content="123277257693179" />
<meta property="og:url" content="http://digg.com/video/why-some-people-become-criminals" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Why Some People Are More Likely To Become Criminals Than Others" />
<meta property="og:image" content="http://static.digg.com/images/710ba9a13b174816b6e1c990c8d984f8_ff6f8b34c13a4e85b74bd7dc22f742a1_2_social_large.jpeg" />
<meta name="application-name" content="Digg"/>
<meta name="msapplication-TileImage" content="/static/images/windows-tile-144x144.png"/>
<meta name="msapplication-TileColor" content="#ffffff"/>


<meta name="news_keywords" content="crime, science, video">
<meta property="article:tag" content="crime, science, video">


<meta name="description" content="There are many reasons, and your brain actually plays a big part in this.">
<meta name="twitter:description" content="There are many reasons, and your brain actually plays a big part in this." />
<meta property="og:description" content="There are many reasons, and your brain actually plays a big part in this." />



<meta itemprop="contentId" content="2KkkMqC" id="meta-content-id">


<link rel="icon" href="http://static.digg.com/static/fe/1aa0ea/images/digg_favicon.png" type="image/x-icon">
<link rel="shortcut icon" href="http://static.digg.com/static/fe/1aa0ea/images/digg_favicon.png" type="image/x-icon">
<title>Why Some People Are More Likely To Become Criminals Than Others - Digg</title>
<link rel="alternate" type="application/rss+xml" title="Digg Top Stories RSS" href="/rss/top.rss" />


<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="http://static.digg.com/static/fe/1aa0ea/js/external/jquery/1.8.3/jquery.min.js"><\/script>')</script>



<script>
// 
!function(){"use strict";function e(e){if(!o()||!window.XMLHttpRequest)return void t(e);if(localStorage[e])a(localStorage[e]);else{var r=function(){n(e)};window.addEventListener?addEventListener("load",r,!1):window.attachEvent&&attachEvent("onload",r)}}function t(e){var t=document.createElement("link");t.href=e,t.rel="stylesheet",t.type="text/css",document.getElementsByTagName("head")[0].appendChild(t)}function n(e){var t=new XMLHttpRequest;t.open("GET",e,!0),t.onreadystatechange=function(){4===t.readyState&&(a(t.responseText),localStorage[e]=t.responseText)},t.send()}function a(e){var t=document.createElement("style");t.setAttribute("type","text/css"),t.styleSheet?t.styleSheet.cssText=e:t.innerHTML=e,document.getElementsByTagName("head")[0].appendChild(t)}function o(){try{if(!window.localStorage)return!1;var e="teststorage"+Date.now();return localStorage.setItem(e,1),localStorage.removeItem(e),!0}catch(t){return!1}}window.cleverlyLoadCSS=e}();
// 
// 
cleverlyLoadCSS('//static.digg.com/static/fonts/css/fonts-base.css?v=3');
// 
cleverlyLoadCSS('//static.digg.com/static/fonts/css/fonts-additional.css?v=3');
// 
</script>




<script src="http://static.digg.com/static/fe/1aa0ea/js/external/prebid/prebid_20170627.min.js" async></script>
<script src="https://static.criteo.net/js/ld/publishertag.js" async></script>
<script>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q('i',arguments)},fetchBids:function(){q('f',arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}('apstag',window,document,'script','//c.amazon-adsystem.com/aax2/apstag.js');
apstag.init({ pubID: '747b8b51-ec47-4dee-9823-b2b73124b71f', adServer: 'googletag' });
</script>

<script>
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];

window.googletag.cmd.push(function() {
window.googletag.pubads().disableInitialLoad();
});
window.pbjs = window.pbjs || {};
window.pbjs.que = window.pbjs.que || [];
window.diggBidding = {
TIMEOUT: 1500,
headerBidForUnits: function(adUnits) {
window.pbjs.que.push(function() {
window.diggBidding.initializePbjsConfig();
window.diggBidding.criteoBidForUnits(adUnits);
window.diggBidding.amazonBidForUnits(adUnits);
window.pbjs.addAdUnits(adUnits);
window.pbjs.requestBids({
bidsBackHandler: window.diggBidding.prebidReturnedOrTimeout
});
});
setTimeout(
window.diggBidding.prebidReturnedOrTimeout,
window.diggBidding.TIMEOUT
);
},
initializePbjsConfig: function() {
window.pbjs.setPriceGranularity('medium');
window.pbjs.setBidderSequence('random');
window.pbjs.enableSendAllBids();
},
prebidReturnedOrTimeout: function() {
if (window.pbjs.prebidDone) {
return;
}
window.pbjs.prebidDone = true;
window.googletag.cmd.push(function() {
window.pbjs.que.push(function() {
window.pbjs.setTargetingForGPTAsync();
window.diggBidding.prebidReady = true;
window.diggBidding.triggerAdServer();
});
});
},
};
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];
window.diggBidding.criteoReturnedOrTimeout = function() {
window.googletag.cmd.push(function() {
window.Criteo.SetDFPKeyValueTargeting();
window.diggBidding.criteoReady = true;
window.diggBidding.triggerAdServer();
});
};
window.diggBidding.criteoBidForUnits = function(pbjsAdUnits) {
// Pull Criteo ad unit bids from other bids we'll pass into Prebid.js, and pass into Criteo
var criteoUnits = [];
for (var i = 0; i < pbjsAdUnits.length; i++) {
for (var j = 0; j < pbjsAdUnits[i].bids.length; j++) {
if (pbjsAdUnits[i].bids[j].bidder === 'criteo') {
criteoUnits.push({
slotid: pbjsAdUnits[i].elementId,
zoneid: pbjsAdUnits[i].bids[j].params.zoneId
});
pbjsAdUnits[i].bids.splice(j, 1);
break;
}
}
}
// Now pass those units to Criteo library
window.Criteo.events.push(function() {
window.Criteo.SetLineItemRanges('0..3:0.01;3..10:0.05;10..20:0.10;20..50:0.25');
var criteoConfig = { placements: criteoUnits };
window.Criteo.RequestBids(
criteoConfig,
window.diggBidding.criteoReturnedOrTimeout,
window.diggBidding.TIMEOUT
);
});
};
window.diggBidding.amazonReturnedOrTimeout = function(bids) {
window.googletag.cmd.push(function() {
apstag.setDisplayBids();
window.diggBidding.amazonReady = true;
window.diggBidding.triggerAdServer();
});
};
window.diggBidding.amazonBidForUnits = function(adUnits) {
var amazonUnits = [];
for (var i = 0; i < adUnits.length; i++) {
if (adUnits[i].disableAmazon) {
continue;
}
// Filter out 1x1 sizes:
var amazonSizes = adUnits[i].sizes.filter(function(size) {
return size[0] !== 1 && size[1] !== 1;
});
if (typeof amazonSizes[0] === 'number') {
amazonSizes = [amazonSizes];
}
amazonUnits.push({
slotID: adUnits[i].elementId,
slotName: adUnits[i].code,
sizes: amazonSizes,
});
}
if (amazonUnits.length) {
apstag.fetchBids({
slots: amazonUnits,
timeout: window.diggBidding.TIMEOUT
}, window.diggBidding.amazonReturnedOrTimeout);
}
else {
window.diggBidding.amazonReady = true;
}
};
// Called by both pbjs and criteo callbacks, and only hits google when both ready
window.diggBidding.triggerAdServer = function() {
if (window.diggBidding.prebidReady && window.diggBidding.criteoReady && window.diggBidding.amazonReady) {
window.googletag.pubads().refresh();
}
};

(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();

</script>


<link rel="stylesheet" href="http://static.digg.com/static/fe/1aa0ea/css/bs/digg_v2.css" type="text/css" media="screen" />


<link rel="stylesheet" href="http://static.digg.com/static/fe/1aa0ea/css/bs/video_story_v3.css" type="text/css" media="screen" />


<link rel="apple-touch-icon" href="/static/images/apple/apple-touch-icon-57.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="/static/images/apple/apple-touch-icon-72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/images/apple/apple-touch-icon-114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/images/apple/apple-touch-icon-144.png" />

<!--[if lt IE 9]>
<script src="http://static.digg.com/static/fe/1aa0ea/js/external/html5shiv/3.6.2/html5shiv.min.js"></script>
<![endif]-->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-33556916-1', 'auto');
ga('require', 'displayfeatures');





ga('set', 'dimension5', '-2');

ga('set', 'dimension2', 'JW Player');

ga('set', 'dimension4', 'crime,science,video');



ga('send', 'pageview');

</script>
<noscript>
<img src="http://www.google-analytics.com/collect?v=1&_v=j27d&t=pageview&_s=1&dl=/nojs/video/why-some-people-become-criminals&ul=en-us&de=UTF-8&&je=1&fl=15.0%20r0&_utma=17215183.1774025671.1524959655.1524959655.1524959655&_utmz=17215183.1524959655.2.2.utmcsr%3D(direct)%7Cutmcmd%3D(none)&_utmht=1411419978909&_u=MSACAEQ~&cid=1774025671.1524959655&tid=UA-33556916-1&z=1774025671
" border="0">
</noscript>




<script src="https://content.jwplatform.com/libraries/GZZAtvYh.js"></script>


<script src="http://dnzy6u8jx448f.cloudfront.net/javascript/snippets/09MbG3RWPlaRgNT9TPEXpzaUEoDeccFa.js"></script>


<script type='text/javascript'>
googletag.cmd.push(function() {



var featured_videosSizeMapping = googletag.sizeMapping()

.addSize([0, 0], [300, 250])

.addSize([1090, 0], [[300, 250], [336, 280]])

.build();

googletag.defineSlot('/89446989/digg.video.landing.featured_videos', [300, 250], 'gpt--featured_videos')
.defineSizeMapping(featured_videosSizeMapping)
.addService(googletag.pubads());


googletag.defineSlot('/89446989/digg.video.landing.featured_videos_native', ['fluid', [1, 1]], 'gpt--featured_videos_native')

.addService(googletag.pubads());


googletag.defineSlot('/89446989/digg.video.landing.recent_videos1', [[300, 250], [336, 280]], 'gpt--recent_videos1')

.addService(googletag.pubads());


googletag.pubads().setTargeting('digg-page', 'landing');

googletag.pubads().setTargeting('digg-section', 'video');

googletag.pubads().setTargeting('digg-slug', 'why-some-people-become-criminals');

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
//googletag.pubads().enableSyncRendering();
googletag.enableServices();
});
</script>




<script> ! function() {
var headerBidUnits = [
 {
code: '/89446989/digg.video.landing.featured_videos',
elementId: 'gpt--featured_videos',
sizes: [300, 250],
sizeMapping: [{"minWidth":1090,"sizes":[[300,250],[336,280]]},{"minWidth":0,"sizes":[300,250]}],
bids: [{"bidder":"aol","params":[{"minWidth":750,"placement":"4599097","network":"11125.1"},{"placement":"4599121","network":"11125.1"}]},{"bidder":"appnexus","params":{"placementId":"11602373"}},{"bidder":"criteo","params":[{"minWidth":1090,"zoneId":"1096945"},{"zoneId":"798052"}]},{"bidder":"openx","params":[{"minWidth":750,"delDomain":"digg-d.openx.net","unit":"539036435"},{"delDomain":"digg-d.openx.net","unit":"539036438"}]}],
disableAmazon: '',
},  {
code: '/89446989/digg.video.landing.recent_videos1',
elementId: 'gpt--recent_videos1',
sizes: [[300, 250], [336, 280]],
sizeMapping: [],
bids: [{"bidder":"aol","params":[{"minWidth":750,"placement":"4599099","network":"11125.1"},{"placement":"4599113","network":"11125.1"}]},{"bidder":"appnexus","params":{"placementId":"11586093"}},{"bidder":"criteo","params":[{"minWidth":1090,"zoneId":"1096945"},{"zoneId":"798052"}]},{"bidder":"openx","params":[{"minWidth":750,"delDomain":"digg-d.openx.net","unit":"539036436"},{"delDomain":"digg-d.openx.net","unit":"539036439"}]}],
disableAmazon: '',
}, 
];
// 
var width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
for (var i = 0; i < headerBidUnits.length; i++) {
for (var j = 0; j < headerBidUnits[i].bids.length; j++) {
sizeMapBidParams(headerBidUnits[i].bids[j]);
}
}
function sizeMapBidParams(bidder) {
if (! Array.isArray(bidder.params)) {
return;
}
for (var i = 0; i < bidder.params.length; i++) {
if ((bidder.params[i].minWidth || 0) <= width) {
bidder.params = bidder.params[i];
break;
}
}
}
window.diggBidding.headerBidForUnits(headerBidUnits);
}() </script>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1397659756922323');
fbq('track', 'PageView');
</script>

<!-- End Facebook Pixel Code -->



</head>
<body class="video-story vlp-to-hp-variation-0">


<noscript class="digg-amp-keep"><img height="1" width="1" src="https://www.facebook.com/tr?id=1397659756922323&ev=PageView&noscript=1"/></noscript>









<header
class="
site-header
js--digg-header
site-header--anonymous

"
id="js--digg-header"
>
<div class="site-header__inner">
<a href="http://digg.com/"><h1 class="site-header__logo">
<svg class="ico-digg-logo" viewBox="0 0 47 27" width="47" height="27" xmlns="http://www.w3.org/2000/svg"><title>Digg</title><path d="M5.025 10.025H7V17H5.025v-6.975zM0 21h12V0H7v6H0v15zM14 6h5v15h-5zm0-6h5v4h-5zm12 10h2v7h-2v-7zm-5 11h7v2h-7v4h12V6H21v15zm19-11h2v7h-2v-7zm-5 11h7v2h-7v4h12V6H35v15z" fill="#1B1A19" fill-rule="evenodd"/></svg>
</h1></a>
<p class="skip"><a href="#content-main">Skip to content</a>, or <a href="#header-search">skip to search</a>.</p>
<div class="site-header__nav-container">
<div class="site-header__nav-container-inner">
<nav class="site-navigation__nav is--primary-nav">
<ul class="site-navigation__nav-list">
<li class="site-navigation__nav-item">
<a class="site-navigation__nav-item-link  js--nav-home" title="Home" href="/">
<span class="site-navigation__nav-item-icon">
<svg class="ico-nav-home" viewBox="0 0 48 48" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path fill="#000" d="M6.03 23.958H0L24 0l24 23.958h-6.03V46H6.03V23.958zM20 46h8V30h-8v16z"/></g></svg>
</span>
<span class="site-navigation__nav-item-label">Home</span>
</a>
</li>
<li class="site-navigation__nav-item">
<a class="site-navigation__nav-item-link is--active" title="Video" href="/video">
<span class="site-navigation__nav-item-icon">
<svg class="ico-nav-video" viewBox="0 0 48 48" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path fill="#000" d="M8 2v44l37-22z"/></g></svg>
</span>
<span class="site-navigation__nav-item-label">Video</span>
</a>
</li>
<li class="site-navigation__nav-item">
<a class="site-navigation__nav-item-link " title="Editions" href="/editions/today">
<span class="site-navigation__nav-item-icon">
<svg class="ico-nav-editions" viewBox="0 0 12 12" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><path d="M2 1.047L11 1v9.43c0 .717-.2.97-1 .97H2c-.8 0-1-.249-1-.97V2.981h8v6.56c0 .229.166.52.507.52.34 0 .493-.292.493-.52V2.044H2v-.997z" fill-rule="evenodd"/></svg>
</span>
<span class="site-navigation__nav-item-label">Editions</span>
</a>
</li>
<li class="site-navigation__nav-item">
<a class="site-navigation__nav-item-link" title="Store" href="https://store.digg.com?utm_source=digg.com&utm_medium=topnav">
<span class="site-navigation__nav-item-icon">
<svg class="ico-nav-store" viewBox="0 0 48 48" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path fill="#000" d="M36 12h8v36H4V12h8c0-6.627 5.373-12 12-12 6.626 0 12 5.373 12 12zm-20 0h16c0-4.417-3.583-8-8-8-4.418 0-8 3.583-8 8z"/></g></svg>
</span>
<span class="site-navigation__nav-item-label">Store</span>
</a>
</li>
</ul>
</nav>
<nav class="site-navigation__nav is--secondary-nav">
<ul class="site-navigation__nav-list">
<li class="site-navigation__nav-item site-navigation__nav-item--search">
<a href="/search" class="site-navigation__nav-item-link site-navigation__nav-item-search-link">
<span class="site-navigation__nav-item-icon">
<svg class="ico-nav-search" viewBox="0 0 48 48" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path fill="#000" d="M21.038 1.4c8.284 0 15 6.717 15 15 0 8.286-6.716 15-15 15-8.284 0-15-6.714-15-15 0-8.283 6.716-15 15-15m5.153 32.146L34.555 46.7l6.523-4.147-8.132-12.796c-1.925 1.718-4.222 3.026-6.753 3.79z"/></g></svg>
</span>
<span class="site-navigation__nav-item-label">Search</span>
</a>
<span id="js--nav-search">
<span class="site-navigation__nav-item-link site-navigation__nav-item-link-search-btn " title="Search" href="/search" >
<span class="site-navigation__nav-item-icon">
<svg class="ico-nav-search" viewBox="0 0 48 48" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path fill="#000" d="M21.038 1.4c8.284 0 15 6.717 15 15 0 8.286-6.716 15-15 15-8.284 0-15-6.714-15-15 0-8.283 6.716-15 15-15m5.153 32.146L34.555 46.7l6.523-4.147-8.132-12.796c-1.925 1.718-4.222 3.026-6.753 3.79z"/></g></svg>
</span>
<span class="site-navigation__nav-item-label">Search</span>
</span >
<form id="form-digg-search" class="form-digg-search" action="/search" method="GET" autocomplete="off">
<label class="form-digg-search__btn-search" for="form-digg-search-input">Search</label>
<input type="text" class="form-digg-search__input" id="form-digg-search-input" placeholder="Search Digg" name="q" autocomplete="off" spellcheck="false" />
</form>
</span>
</li>
<li class="site-navigation__nav-item site-navigation__nav-item--account">
<span class="site-navigation__nav-item-link" title="Account">

<a href="/welcome?next=%2Fvideo%2Fwhy-some-people-become-criminals" class="btn-login">Sign In <span class="btn-login__signup-label">/ Sign Up</span></a>
</span>
</li>
</ul>
</nav>
</div>
</div>

</div>
</header>








<div id="content-main" class="content-main">
<div class="content-primary" role="main">

<div class="video-page-wrapper">
<section
class="video-story-container stories-container"
data-tracking-section="Video Landing"
>









<article itemscope
itemprop="video"
itemtype="http://schema.org/VideoObject"
class="
digg-story
js--digg-story
js--digg-story--video-landing
digg-story--video-landing
js--story-2KkkMqC
hentry
entry
"
data-rec-algo=""
data-content-id="2KkkMqC"
data-contenturl="http://digg.com/video/why-some-people-become-criminals"
data-diggs="1">

<meta itemprop="thumbnailUrl" content="http://static.digg.com/images/710ba9a13b174816b6e1c990c8d984f8_ff6f8b34c13a4e85b74bd7dc22f742a1_2_www_vid_large_thumb.jpeg" />

<div
class="
embed-code

js--embed-code
is--jwplayer
"
id="embed-code">

<div id="js--embed-code-iframe"></div>

</div>
<div class="digg-story__actions-container">



<div class="item-actions js--item-actions">






<button class="digg-story__action item-actions__action item-actions__digg js--digg-btn--story">
<span class="item-actions__digg__icon"></span>
<span class="item-actions__label-wrapper js--diggs-container ">
<span class="item-actions__digg__count-wrapper">
<span class="item-actions__digg__count js--digg-btn__count">1</span>
</span>
<span class="item-actions__label item-actions__digg__label js--digg-btn__label">
digg
</span>
</span>
</button>


<button class="digg-story__action--save item-actions__action js--save-btn">
<span class="item-actions__save__icon"></span>
<span class="item-actions__label js--save-btn-label">
Save
</span>
</button>



<span class="item-actions__share-actions">
<button href="https://www.facebook.com/dialog/feed?redirect_uri=http%3A%2F%2Fdigg.com%2Ffbshare&amp;link=http%3A%2F%2Fon.digg.com%2F2KkkMqC&amp;display=popup&amp;app_id=123277257693179" class="item-actions__action js--facebook-share-btn">
<span class="item-actions__facebook__icon"></span>
<span class="item-actions__label">Share</span>
</button>
<button href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fon.digg.com%2F2KkkMqC&amp;text=Why+Some+People+Are+More+Likely+To+Become+Criminals+Than+Others&amp;via=Digg" class="item-actions__action js--tweet-btn">
<span class="item-actions__twitter__icon"></span>
<span class="item-actions__label">Tweet</span>
</button>
<div class="item-actions__channel-tools">
<button class="item-actions__action js--story-show-additional-actions">
<span class="item-actions__banana__icon"></span>
<span class="item-actions__label">'nana</span>
</button>
<div class="item-actions__additional-list-container">
<ul class="item-actions__additional-list">
<li><button class="item-actions__blacklist js--blacklist-story">Blacklist story</button></li>
<li><button class="item-actions__blacklist js--blacklist-domain">Blacklist domain</button></li>
</ul>
</div>
</div>
</span>

</div>

</div>
<div class="story-content">
<header class="story-header">


<div itemprop="alternativeHeadline" class="digg-story__kicker js--digg-story__kicker"
>
CHECK YOUR CORTEX
</div>



<h2 itemprop="headline name" class="digg-story__title entry-title js--digg-story-title">

Why Some People Are More Likely To Become Criminals Than Others

</h2>

<div class="story-meta js--digg-story__meta">






<span class="digg-story__metadata-diggs js--diggs-container ">
<span class="js--digg-count">1</span>
<span class="js--digg-label">digg</span>
</span>









<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

is--first-tag

"
data-tag-display="Crime"
data-tag-slug="crime"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/channel/crime"
>
Crime
</a>
</span>




<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

"
data-tag-display="Science"
data-tag-slug="science"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/channel/science"
>
Science
</a>
</span>




<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

"
data-tag-display="Video"
data-tag-slug="video"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/video"
>
Video
</a>
</span>







</div>
</header>


<div itemprop="description"
class="digg-story__description entry-content js--digg-story__description"
>
There are many reasons, and your brain actually plays a big part in this.
</div>




<div class="digg-story__hattip js--digg-story__hattip">
<a itemprop="publisher copyrightHolder sourceOrganization provider" class="digg-story__hattip-link" href="https://www.youtube.com/channel/UC5UEdeW8wD2t2KQ32FtQL5w" target="_blank">Click here to watch more videos from Play Noggin.</a>
</div>


</div>
</article>


</section>
<section class="recommended-videos js--recommended-videos" data-tracking-section="VLP: Recommended Vids">


<div class="ad-container--featured_videos">
<span class="ad-container__label">Advertisement</span>





<div class="gpt-ad gpt--featured_videos js--gpt--featured_videos" id="gpt--featured_videos" data-ad-unit-component="featured_videos">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('gpt--featured_videos'); });
</script>
</div>

</div>


<h4 class="video-popular-hed recommended-videos--content">Recommended</h4>
<div class="video-popular-stories__content recommended-videos--content">











<article itemscope
itemtype="http://schema.org/Article"
class="
digg-story
digg-story--video
js--digg-story
js--story-2qBe9YA
hentry
entry
"
data-content-id="2qBe9YA"
data-contenturl="http://digg.com/video/how-much-energy-destroy-planet"
data-rec-algo="editor"
data-position="0"
data-diggs="3"
>



<div class="digg-story__image--thumb-video">
<a
data-position="0"
data-content-id="2qBe9YA"
class="js--digg-story__link digg-story__image-link"
href="http://digg.com/video/how-much-energy-destroy-planet" target="_self"

>
<img
class="digg-story__image-img js--digg-story__image-img "
src="http://static.digg.com/images/6ca8b1e4914649c4a97c0dec78b96720_d1abfddf86174163ad30095f51d8177f_2_www_vid_large_thumb.jpeg"
width="455"
height="248"
alt=""
>
</a>
</div>



<div class="story-content">
<header class="story-header">


<div itemprop="alternativeHeadline" class="digg-story__kicker js--digg-story__kicker"
>
WELL OVER 9,000
</div>


<div class="digg-story__title-wrapper js--ellipsis-truncate">

<h2 itemprop="headline" class="digg-story__title entry-title">
<a
class="digg-story__title-link js--digg-story__title-link js--digg-story__link"

rel="bookmark" itemprop="url"

href="http://digg.com/video/how-much-energy-destroy-planet" target="_self"

>

How Much Energy Would It Take To Completely Destroy A Planet?


</a>
</h2>

</div>
<div class="digg-story__metadata-container">






<span class="digg-story__metadata-diggs js--diggs-container ">
<span class="js--digg-count">3</span>
<span class="js--digg-label">diggs</span>
</span>



<span class="digg-story__metadata-source">
<a itemprop="publisher copyrightHolder sourceOrganization provider"
class="
digg-story__metadata-link
js--digg-story__metadata-link--source
"


href="/source/digg.com"


>

digg.com

</a>
</span>







<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

is--first-tag

"
data-tag-display="Gaming"
data-tag-slug="gaming"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/channel/gaming"
>
Gaming
</a>
</span>




<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

"
data-tag-display="Horror"
data-tag-slug="horror"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/channel/horror"
>
Horror
</a>
</span>




<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

"
data-tag-display="Explainer"
data-tag-slug="explainer"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/channel/explainer"
>
Explainer
</a>
</span>




<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

"
data-tag-display="Video"
data-tag-slug="video"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/video"
>
Video
</a>
</span>







</div>
</header>
</div>
<div class="digg-story__actions-container">



<div class="item-actions js--item-actions">






<button class="digg-story__action item-actions__action item-actions__digg js--digg-btn--story">
<span class="item-actions__digg__icon"></span>
<span class="item-actions__label-wrapper js--diggs-container ">
<span class="item-actions__digg__count-wrapper">
<span class="item-actions__digg__count js--digg-btn__count">3</span>
</span>
<span class="item-actions__label item-actions__digg__label js--digg-btn__label">
diggs
</span>
</span>
</button>


<button class="digg-story__action--save item-actions__action js--save-btn">
<span class="item-actions__save__icon"></span>
<span class="item-actions__label js--save-btn-label">
Save
</span>
</button>



<span class="item-actions__share-actions">
<button href="https://www.facebook.com/dialog/feed?redirect_uri=http%3A%2F%2Fdigg.com%2Ffbshare&amp;link=http%3A%2F%2Fon.digg.com%2F2qBe9YA&amp;display=popup&amp;app_id=123277257693179" class="item-actions__action js--facebook-share-btn">
<span class="item-actions__facebook__icon"></span>
<span class="item-actions__label">Share</span>
</button>
<button href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fon.digg.com%2F2qBe9YA&amp;text=How+Much+Energy+Would%C2%A0It+Take+To+Completely+Destroy+A+Planet%3F&amp;via=Digg" class="item-actions__action js--tweet-btn">
<span class="item-actions__twitter__icon"></span>
<span class="item-actions__label">Tweet</span>
</button>
<div class="item-actions__channel-tools">
<button class="item-actions__action js--story-show-additional-actions">
<span class="item-actions__banana__icon"></span>
<span class="item-actions__label">'nana</span>
</button>
<div class="item-actions__additional-list-container">
<ul class="item-actions__additional-list">
<li><button class="item-actions__blacklist js--blacklist-story">Blacklist story</button></li>
<li><button class="item-actions__blacklist js--blacklist-domain">Blacklist domain</button></li>
</ul>
</div>
</div>
</span>

</div>

</div>



</article>















<article itemscope
itemtype="http://schema.org/Article"
class="
digg-story
digg-story--video
js--digg-story
js--story-2EYLTU7
hentry
entry
"
data-content-id="2EYLTU7"
data-contenturl="http://digg.com/video/perfect-city"
data-rec-algo="editor"
data-position="1"
data-diggs="7"
>



<div class="digg-story__image--thumb-video">
<a
data-position="1"
data-content-id="2EYLTU7"
class="js--digg-story__link digg-story__image-link"
href="http://digg.com/video/perfect-city" target="_self"

>
<img
class="digg-story__image-img js--digg-story__image-img "
src="http://static.digg.com/images/9fd1a2dd5bf24db6b8c93ee1ce8d3054_ed8bb9db5c4a44338df948ff7ab89205_1_www_vid_large_thumb.jpeg"
width="455"
height="248"
alt="None"
>
</a>
</div>



<div class="story-content">
<header class="story-header">


<div itemprop="alternativeHeadline" class="digg-story__kicker js--digg-story__kicker"
>
MASH SINGAPORE AND AMSTERDAM TOGETHER
</div>


<div class="digg-story__title-wrapper js--ellipsis-truncate">

<h2 itemprop="headline" class="digg-story__title entry-title">
<a
class="digg-story__title-link js--digg-story__title-link js--digg-story__link"

rel="bookmark" itemprop="url"

href="http://digg.com/video/perfect-city" target="_self"

>

What Would It Take To Build The Perfect City?


</a>
</h2>

</div>
<div class="digg-story__metadata-container">






<span class="digg-story__metadata-diggs js--diggs-container ">
<span class="js--digg-count">7</span>
<span class="js--digg-label">diggs</span>
</span>



<span class="digg-story__metadata-source">
<a itemprop="publisher copyrightHolder sourceOrganization provider"
class="
digg-story__metadata-link
js--digg-story__metadata-link--source
"


href="/source/digg.com"


>

digg.com

</a>
</span>







<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

is--first-tag

"
data-tag-display="Cities"
data-tag-slug="cities"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/channel/cities"
>
Cities
</a>
</span>




<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

"
data-tag-display="Design"
data-tag-slug="design"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/channel/design"
>
Design
</a>
</span>




<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

"
data-tag-display="Explainer"
data-tag-slug="explainer"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/channel/explainer"
>
Explainer
</a>
</span>




<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

"
data-tag-display="Video"
data-tag-slug="video"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/video"
>
Video
</a>
</span>







</div>
</header>
</div>
<div class="digg-story__actions-container">



<div class="item-actions js--item-actions">






<button class="digg-story__action item-actions__action item-actions__digg js--digg-btn--story">
<span class="item-actions__digg__icon"></span>
<span class="item-actions__label-wrapper js--diggs-container ">
<span class="item-actions__digg__count-wrapper">
<span class="item-actions__digg__count js--digg-btn__count">7</span>
</span>
<span class="item-actions__label item-actions__digg__label js--digg-btn__label">
diggs
</span>
</span>
</button>


<button class="digg-story__action--save item-actions__action js--save-btn">
<span class="item-actions__save__icon"></span>
<span class="item-actions__label js--save-btn-label">
Save
</span>
</button>



<span class="item-actions__share-actions">
<button href="https://www.facebook.com/dialog/feed?redirect_uri=http%3A%2F%2Fdigg.com%2Ffbshare&amp;link=http%3A%2F%2Fon.digg.com%2F2EYLTU7&amp;display=popup&amp;app_id=123277257693179" class="item-actions__action js--facebook-share-btn">
<span class="item-actions__facebook__icon"></span>
<span class="item-actions__label">Share</span>
</button>
<button href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fon.digg.com%2F2EYLTU7&amp;text=What+Would+It+Take+To+Build+The+Perfect+City%3F&amp;via=Digg" class="item-actions__action js--tweet-btn">
<span class="item-actions__twitter__icon"></span>
<span class="item-actions__label">Tweet</span>
</button>
<div class="item-actions__channel-tools">
<button class="item-actions__action js--story-show-additional-actions">
<span class="item-actions__banana__icon"></span>
<span class="item-actions__label">'nana</span>
</button>
<div class="item-actions__additional-list-container">
<ul class="item-actions__additional-list">
<li><button class="item-actions__blacklist js--blacklist-story">Blacklist story</button></li>
<li><button class="item-actions__blacklist js--blacklist-domain">Blacklist domain</button></li>
</ul>
</div>
</div>
</span>

</div>

</div>



</article>













<article itemscope
itemtype="http://schema.org/Article"
class="
digg-story
digg-story--video
js--digg-story
js--story-2mqluZf
hentry
entry
"
data-content-id="2mqluZf"
data-contenturl="http://digg.com/video/artistry-samurai-jack-design"
data-rec-algo=""
data-position="2"
data-diggs="131"
>



<div class="digg-story__image--thumb-video">
<a
data-position="2"
data-content-id="2mqluZf"
class="js--digg-story__link digg-story__image-link"
href="http://digg.com/video/artistry-samurai-jack-design" target="_self"

>
<img
class="digg-story__image-img js--digg-story__image-img "
src="http://static.digg.com/images/8dd90b734c8a432fa8e5d67d73a8208a_dc9fd614892d71c561a5774923ab1334_1_www_vid_large_thumb.jpeg"
width="455"
height="248"
alt=""
>
</a>
</div>



<div class="story-content">
<header class="story-header">


<div itemprop="alternativeHeadline" class="digg-story__kicker js--digg-story__kicker"
>
A DIGG ORIGINAL
</div>


<div class="digg-story__title-wrapper js--ellipsis-truncate">

<h2 itemprop="headline" class="digg-story__title entry-title">
<a
class="digg-story__title-link js--digg-story__title-link js--digg-story__link"

rel="bookmark" itemprop="url"

href="http://digg.com/video/artistry-samurai-jack-design" target="_self"

>

The Artistry Of 'Samurai Jack'


</a>
</h2>

</div>
<div class="digg-story__metadata-container">






<span class="digg-story__metadata-diggs js--diggs-container ">
<span class="js--digg-count">131</span>
<span class="js--digg-label">diggs</span>
</span>









<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

is--first-tag

"
data-tag-display="Digg Original"
data-tag-slug="originals"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/channel/originals"
>
Digg Original
</a>
</span>




<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

"
data-tag-display="Art"
data-tag-slug="art"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/channel/art"
>
Art
</a>
</span>




<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

"
data-tag-display="Design"
data-tag-slug="design"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/channel/design"
>
Design
</a>
</span>




<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

"
data-tag-display="TV"
data-tag-slug="tv"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/channel/tv"
>
TV
</a>
</span>




<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

"
data-tag-display="Entertainment"
data-tag-slug="entertainment"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/channel/entertainment"
>
Entertainment
</a>
</span>




<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

"
data-tag-display="Video"
data-tag-slug="video"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/video"
>
Video
</a>
</span>




<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

"
data-tag-display="Animation"
data-tag-slug="animation"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/channel/animation"
>
Animation
</a>
</span>







</div>
</header>
</div>
<div class="digg-story__actions-container">



<div class="item-actions js--item-actions">






<button class="digg-story__action item-actions__action item-actions__digg js--digg-btn--story">
<span class="item-actions__digg__icon"></span>
<span class="item-actions__label-wrapper js--diggs-container ">
<span class="item-actions__digg__count-wrapper">
<span class="item-actions__digg__count js--digg-btn__count">131</span>
</span>
<span class="item-actions__label item-actions__digg__label js--digg-btn__label">
diggs
</span>
</span>
</button>


<button class="digg-story__action--save item-actions__action js--save-btn">
<span class="item-actions__save__icon"></span>
<span class="item-actions__label js--save-btn-label">
Save
</span>
</button>



<span class="item-actions__share-actions">
<button href="https://www.facebook.com/dialog/feed?redirect_uri=http%3A%2F%2Fdigg.com%2Ffbshare&amp;link=http%3A%2F%2Fon.digg.com%2F2mqluZf&amp;display=popup&amp;app_id=123277257693179" class="item-actions__action js--facebook-share-btn">
<span class="item-actions__facebook__icon"></span>
<span class="item-actions__label">Share</span>
</button>
<button href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fon.digg.com%2F2mqluZf&amp;text=The+Artistry+Of+%27Samurai+Jack%27&amp;via=Digg" class="item-actions__action js--tweet-btn">
<span class="item-actions__twitter__icon"></span>
<span class="item-actions__label">Tweet</span>
</button>
<div class="item-actions__channel-tools">
<button class="item-actions__action js--story-show-additional-actions">
<span class="item-actions__banana__icon"></span>
<span class="item-actions__label">'nana</span>
</button>
<div class="item-actions__additional-list-container">
<ul class="item-actions__additional-list">
<li><button class="item-actions__blacklist js--blacklist-story">Blacklist story</button></li>
<li><button class="item-actions__blacklist js--blacklist-domain">Blacklist domain</button></li>
</ul>
</div>
</div>
</span>

</div>

</div>



</article>









<div class="gpt-ad gpt--featured_videos_native js--gpt--featured_videos_native" id="gpt--featured_videos_native" data-ad-unit-component="featured_videos_native">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('gpt--featured_videos_native'); });
</script>
</div>













<article itemscope
itemtype="http://schema.org/Article"
class="
digg-story
digg-story--video
js--digg-story
js--story-2h6XO7T
hentry
entry
"
data-content-id="2h6XO7T"
data-contenturl="http://digg.com/video/bioshock-multiple-universe"
data-rec-algo="editor"
data-position="3"
data-diggs="19"
>



<div class="digg-story__image--thumb-video">
<a
data-position="3"
data-content-id="2h6XO7T"
class="js--digg-story__link digg-story__image-link"
href="http://digg.com/video/bioshock-multiple-universe" target="_self"

>
<img
class="digg-story__image-img js--digg-story__image-img "
src="http://static.digg.com/images/42e62500d8234c478d6401fc822be24f_2h6XO7T_2_www_vid_large_thumb.jpeg"
width="455"
height="248"
alt=""
>
</a>
</div>



<div class="story-content">
<header class="story-header">


<div itemprop="alternativeHeadline" class="digg-story__kicker js--digg-story__kicker"

style="color: #F60021;"
>
SPOILERS
</div>


<div class="digg-story__title-wrapper js--ellipsis-truncate">

<h2 itemprop="headline" class="digg-story__title entry-title">
<a
class="digg-story__title-link js--digg-story__title-link js--digg-story__link"

rel="bookmark" itemprop="url"

href="http://digg.com/video/bioshock-multiple-universe" target="_self"

>

'Bioshock Infinite' And The Science Of Multiverse Theory


</a>
</h2>

</div>
<div class="digg-story__metadata-container">






<span class="digg-story__metadata-diggs js--diggs-container ">
<span class="js--digg-count">19</span>
<span class="js--digg-label">diggs</span>
</span>



<span class="digg-story__metadata-source">
<a itemprop="publisher copyrightHolder sourceOrganization provider"
class="
digg-story__metadata-link
js--digg-story__metadata-link--source
"


href="/source/digg.com"


>

digg.com

</a>
</span>







<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

is--first-tag

"
data-tag-display="Gaming"
data-tag-slug="gaming"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/channel/gaming"
>
Gaming
</a>
</span>




<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

"
data-tag-display="Curious"
data-tag-slug="curious"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/channel/curious"
>
Curious
</a>
</span>




<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

"
data-tag-display="Explainer"
data-tag-slug="explainer"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/channel/explainer"
>
Explainer
</a>
</span>




<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

"
data-tag-display="Science"
data-tag-slug="science"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/channel/science"
>
Science
</a>
</span>




<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

"
data-tag-display="Video"
data-tag-slug="video"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/video"
>
Video
</a>
</span>







</div>
</header>
</div>
<div class="digg-story__actions-container">



<div class="item-actions js--item-actions">






<button class="digg-story__action item-actions__action item-actions__digg js--digg-btn--story">
<span class="item-actions__digg__icon"></span>
<span class="item-actions__label-wrapper js--diggs-container ">
<span class="item-actions__digg__count-wrapper">
<span class="item-actions__digg__count js--digg-btn__count">19</span>
</span>
<span class="item-actions__label item-actions__digg__label js--digg-btn__label">
diggs
</span>
</span>
</button>


<button class="digg-story__action--save item-actions__action js--save-btn">
<span class="item-actions__save__icon"></span>
<span class="item-actions__label js--save-btn-label">
Save
</span>
</button>



<span class="item-actions__share-actions">
<button href="https://www.facebook.com/dialog/feed?redirect_uri=http%3A%2F%2Fdigg.com%2Ffbshare&amp;link=http%3A%2F%2Fon.digg.com%2F2h6XO7T&amp;display=popup&amp;app_id=123277257693179" class="item-actions__action js--facebook-share-btn">
<span class="item-actions__facebook__icon"></span>
<span class="item-actions__label">Share</span>
</button>
<button href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fon.digg.com%2F2h6XO7T&amp;text=%27Bioshock+Infinite%27+And%C2%A0The+Science+Of+Multiverse+Theory&amp;via=Digg" class="item-actions__action js--tweet-btn">
<span class="item-actions__twitter__icon"></span>
<span class="item-actions__label">Tweet</span>
</button>
<div class="item-actions__channel-tools">
<button class="item-actions__action js--story-show-additional-actions">
<span class="item-actions__banana__icon"></span>
<span class="item-actions__label">'nana</span>
</button>
<div class="item-actions__additional-list-container">
<ul class="item-actions__additional-list">
<li><button class="item-actions__blacklist js--blacklist-story">Blacklist story</button></li>
<li><button class="item-actions__blacklist js--blacklist-domain">Blacklist domain</button></li>
</ul>
</div>
</div>
</span>

</div>

</div>



</article>















<article itemscope
itemtype="http://schema.org/Article"
class="
digg-story
digg-story--video
js--digg-story
js--story-2IZKcZO
hentry
entry
"
data-content-id="2IZKcZO"
data-contenturl="http://digg.com/video/kirby-real-life"
data-rec-algo="editor"
data-position="4"
data-diggs="3"
>



<div class="digg-story__image--thumb-video">
<a
data-position="4"
data-content-id="2IZKcZO"
class="js--digg-story__link digg-story__image-link"
href="http://digg.com/video/kirby-real-life" target="_self"

>
<img
class="digg-story__image-img js--digg-story__image-img "
src="http://static.digg.com/images/ce332a31892643579728fe17aa73ca76_0e7539dd22854d0c99f08361cb48b306_1_www_vid_large_thumb.jpeg"
width="455"
height="248"
alt="None"
>
</a>
</div>



<div class="story-content">
<header class="story-header">


<div itemprop="alternativeHeadline" class="digg-story__kicker js--digg-story__kicker"
>
IT COULD HAPPEN
</div>


<div class="digg-story__title-wrapper js--ellipsis-truncate">

<h2 itemprop="headline" class="digg-story__title entry-title">
<a
class="digg-story__title-link js--digg-story__title-link js--digg-story__link"

rel="bookmark" itemprop="url"

href="http://digg.com/video/kirby-real-life" target="_self"

>

How Could Kirby Exist In The Real World?


</a>
</h2>

</div>
<div class="digg-story__metadata-container">






<span class="digg-story__metadata-diggs js--diggs-container ">
<span class="js--digg-count">3</span>
<span class="js--digg-label">diggs</span>
</span>



<span class="digg-story__metadata-source">
<a itemprop="publisher copyrightHolder sourceOrganization provider"
class="
digg-story__metadata-link
js--digg-story__metadata-link--source
"


href="/source/digg.com"


>

digg.com

</a>
</span>







<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

is--first-tag

"
data-tag-display="Gaming"
data-tag-slug="gaming"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/channel/gaming"
>
Gaming
</a>
</span>




<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

"
data-tag-display="Video"
data-tag-slug="video"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/video"
>
Video
</a>
</span>




<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

"
data-tag-display="Science"
data-tag-slug="science"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/channel/science"
>
Science
</a>
</span>







</div>
</header>
</div>
<div class="digg-story__actions-container">



<div class="item-actions js--item-actions">






<button class="digg-story__action item-actions__action item-actions__digg js--digg-btn--story">
<span class="item-actions__digg__icon"></span>
<span class="item-actions__label-wrapper js--diggs-container ">
<span class="item-actions__digg__count-wrapper">
<span class="item-actions__digg__count js--digg-btn__count">3</span>
</span>
<span class="item-actions__label item-actions__digg__label js--digg-btn__label">
diggs
</span>
</span>
</button>


<button class="digg-story__action--save item-actions__action js--save-btn">
<span class="item-actions__save__icon"></span>
<span class="item-actions__label js--save-btn-label">
Save
</span>
</button>



<span class="item-actions__share-actions">
<button href="https://www.facebook.com/dialog/feed?redirect_uri=http%3A%2F%2Fdigg.com%2Ffbshare&amp;link=http%3A%2F%2Fon.digg.com%2F2IZKcZO&amp;display=popup&amp;app_id=123277257693179" class="item-actions__action js--facebook-share-btn">
<span class="item-actions__facebook__icon"></span>
<span class="item-actions__label">Share</span>
</button>
<button href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fon.digg.com%2F2IZKcZO&amp;text=How+Could+Kirby+Exist+In+The+Real+World%3F&amp;via=Digg" class="item-actions__action js--tweet-btn">
<span class="item-actions__twitter__icon"></span>
<span class="item-actions__label">Tweet</span>
</button>
<div class="item-actions__channel-tools">
<button class="item-actions__action js--story-show-additional-actions">
<span class="item-actions__banana__icon"></span>
<span class="item-actions__label">'nana</span>
</button>
<div class="item-actions__additional-list-container">
<ul class="item-actions__additional-list">
<li><button class="item-actions__blacklist js--blacklist-story">Blacklist story</button></li>
<li><button class="item-actions__blacklist js--blacklist-domain">Blacklist domain</button></li>
</ul>
</div>
</div>
</span>

</div>

</div>



</article>













<article itemscope
itemtype="http://schema.org/Article"
class="
digg-story
digg-story--video
js--digg-story
js--story-2Kil2GH
hentry
entry
"
data-content-id="2Kil2GH"
data-contenturl="http://digg.com/video/rochester-cloak"
data-rec-algo=""
data-position="5"
data-diggs="26"
>



<div class="digg-story__image--thumb-video">
<a
data-position="5"
data-content-id="2Kil2GH"
class="js--digg-story__link digg-story__image-link"
href="http://digg.com/video/rochester-cloak" target="_self"

>
<img
class="digg-story__image-img js--digg-story__image-img "
src="http://static.digg.com/images/6718570771f048e1beb974e05e7643ad_feee6a091b278a8f907d0c86c32e2d81_1_www_vid_large_thumb.jpeg"
width="455"
height="248"
alt=""
>
</a>
</div>



<div class="story-content">
<header class="story-header">


<div itemprop="alternativeHeadline" class="digg-story__kicker js--digg-story__kicker"
>
TECHNICALLY NOT A CLOAK
</div>


<div class="digg-story__title-wrapper js--ellipsis-truncate">

<h2 itemprop="headline" class="digg-story__title entry-title">
<a
class="digg-story__title-link js--digg-story__title-link js--digg-story__link"

rel="bookmark" itemprop="url"

href="http://digg.com/video/rochester-cloak" target="_self"

>

This Is The Closest We'll Ever Get To Having A Real-Life Invisibility Cloak


</a>
</h2>

</div>
<div class="digg-story__metadata-container">






<span class="digg-story__metadata-diggs js--diggs-container ">
<span class="js--digg-count">26</span>
<span class="js--digg-label">diggs</span>
</span>









<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

is--first-tag

"
data-tag-display="Science"
data-tag-slug="science"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/channel/science"
>
Science
</a>
</span>




<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

"
data-tag-display="Curious"
data-tag-slug="curious"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/channel/curious"
>
Curious
</a>
</span>




<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

"
data-tag-display="Video"
data-tag-slug="video"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/video"
>
Video
</a>
</span>







</div>
</header>
</div>
<div class="digg-story__actions-container">



<div class="item-actions js--item-actions">






<button class="digg-story__action item-actions__action item-actions__digg js--digg-btn--story">
<span class="item-actions__digg__icon"></span>
<span class="item-actions__label-wrapper js--diggs-container ">
<span class="item-actions__digg__count-wrapper">
<span class="item-actions__digg__count js--digg-btn__count">26</span>
</span>
<span class="item-actions__label item-actions__digg__label js--digg-btn__label">
diggs
</span>
</span>
</button>


<button class="digg-story__action--save item-actions__action js--save-btn">
<span class="item-actions__save__icon"></span>
<span class="item-actions__label js--save-btn-label">
Save
</span>
</button>



<span class="item-actions__share-actions">
<button href="https://www.facebook.com/dialog/feed?redirect_uri=http%3A%2F%2Fdigg.com%2Ffbshare&amp;link=http%3A%2F%2Fon.digg.com%2F2Kil2GH&amp;display=popup&amp;app_id=123277257693179" class="item-actions__action js--facebook-share-btn">
<span class="item-actions__facebook__icon"></span>
<span class="item-actions__label">Share</span>
</button>
<button href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fon.digg.com%2F2Kil2GH&amp;text=This+Is+The+Closest+We%27ll+Ever+Get+To+Having+A+Real-Life+Invisibility+Cloak&amp;via=Digg" class="item-actions__action js--tweet-btn">
<span class="item-actions__twitter__icon"></span>
<span class="item-actions__label">Tweet</span>
</button>
<div class="item-actions__channel-tools">
<button class="item-actions__action js--story-show-additional-actions">
<span class="item-actions__banana__icon"></span>
<span class="item-actions__label">'nana</span>
</button>
<div class="item-actions__additional-list-container">
<ul class="item-actions__additional-list">
<li><button class="item-actions__blacklist js--blacklist-story">Blacklist story</button></li>
<li><button class="item-actions__blacklist js--blacklist-domain">Blacklist domain</button></li>
</ul>
</div>
</div>
</span>

</div>

</div>



</article>






<div class="recommended-videos__show-more-button js--recommended-videos-show-more-btn">
Show more...
</div>

</div>

</section>
<section class="more-videos" data-tracking-section="VLP: Top Vids">

<h3 class="more-videos__hdr">Top Videos</h3>


<div class="story-grid--fluid">




<div class="grid-col-1">
















<article itemscope
itemtype="http://schema.org/Article"
class="
digg-story
js--digg-story
digg-story--videos
story-2Jo58sX
js--story-2Jo58sX

hentry
entry
digg-story--video
"
data-content-id="2Jo58sX"
data-contenturl="http://digg.com/video/getting-rid-flies"
data-position="0"
data-diggs="34"
data-tweets="0"
data-fb-shares="0"
data-digg-score="34">



<div class="digg-story__image--thumb-video">
<a
data-position="0"
data-content-id="2Jo58sX"
class="js--digg-story__link digg-story__image-link"
href="http://digg.com/video/getting-rid-flies" target="_self"

>
<img
class="digg-story__image-img js--digg-story__image-img "
src="http://static.digg.com/images/ba583923bd2240739493c9102f3ff0d4_2aa5026c4d1246598555ee617a6c5500_1_www_vid_large_thumb.jpeg"
width="455"
height="248"
alt="None"
>
</a>
</div>



<div class="story-content">
<header class="story-header">


<div itemprop="alternativeHeadline" class="digg-story__kicker js--digg-story__kicker"
>
SOMEONE GET THIS MAN A FOSTERS
</div>



<h2 itemprop="headline" class="digg-story__title entry-title">
<a
class="digg-story__title-link js--digg-story__title-link js--digg-story__link"

rel="bookmark" itemprop="url"

href="http://digg.com/video/getting-rid-flies" target="_self"

>

Australian Man Comes Up With Extremely Australian Solution To Stop A Plague Of Flies Attacking His Face


</a>
</h2>

<div class="story-meta">






<span class="digg-story__metadata-diggs js--diggs-container ">
<span class="js--digg-count">34</span>
<span class="js--digg-label">diggs</span>
</span>









<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

is--first-tag

"
data-tag-display="Funny"
data-tag-slug="funny"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/channel/funny"
>
Funny
</a>
</span>




<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

"
data-tag-display="Video"
data-tag-slug="video"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/video"
>
Video
</a>
</span>







</div>
</header>
</div>
<div class="digg-story__actions-container">



<div class="item-actions js--item-actions">






<button class="digg-story__action item-actions__action item-actions__digg js--digg-btn--story">
<span class="item-actions__digg__icon"></span>
<span class="item-actions__label-wrapper js--diggs-container ">
<span class="item-actions__digg__count-wrapper">
<span class="item-actions__digg__count js--digg-btn__count">34</span>
</span>
<span class="item-actions__label item-actions__digg__label js--digg-btn__label">
diggs
</span>
</span>
</button>


<button class="digg-story__action--save item-actions__action js--save-btn">
<span class="item-actions__save__icon"></span>
<span class="item-actions__label js--save-btn-label">
Save
</span>
</button>



<span class="item-actions__share-actions">
<button href="https://www.facebook.com/dialog/feed?redirect_uri=http%3A%2F%2Fdigg.com%2Ffbshare&amp;link=http%3A%2F%2Fon.digg.com%2F2Jo58sX&amp;display=popup&amp;app_id=123277257693179" class="item-actions__action js--facebook-share-btn">
<span class="item-actions__facebook__icon"></span>
<span class="item-actions__label">Share</span>
</button>
<button href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fon.digg.com%2F2Jo58sX&amp;text=Australian+Man+Comes+Up+With+Extremely+Australian+Solution+To+Stop+A+Plague+Of+Flies+Attacking+His+Face&amp;via=Digg" class="item-actions__action js--tweet-btn">
<span class="item-actions__twitter__icon"></span>
<span class="item-actions__label">Tweet</span>
</button>
<div class="item-actions__channel-tools">
<button class="item-actions__action js--story-show-additional-actions">
<span class="item-actions__banana__icon"></span>
<span class="item-actions__label">'nana</span>
</button>
<div class="item-actions__additional-list-container">
<ul class="item-actions__additional-list">
<li><button class="item-actions__blacklist js--blacklist-story">Blacklist story</button></li>
<li><button class="item-actions__blacklist js--blacklist-domain">Blacklist domain</button></li>
</ul>
</div>
</div>
</span>

</div>

</div>



</article>


</div>





<div class="grid-col-1">
















<article itemscope
itemtype="http://schema.org/Article"
class="
digg-story
js--digg-story
digg-story--videos
story-2JrxqTh
js--story-2JrxqTh

hentry
entry
digg-story--video
"
data-content-id="2JrxqTh"
data-contenturl="http://digg.com/video/commissioner-nj-police"
data-position="1"
data-diggs="54"
data-tweets="0"
data-fb-shares="0"
data-digg-score="54">



<div class="digg-story__image--thumb-video">
<a
data-position="1"
data-content-id="2JrxqTh"
class="js--digg-story__link digg-story__image-link"
href="http://digg.com/video/commissioner-nj-police" target="_self"

>
<img
class="digg-story__image-img js--digg-story__image-img "
src="http://static.digg.com/images/8f751604b54c4466a525c6f1adeaecea_f97fd7e25eb4d18052df3f835c4d2914_1_www_vid_large_thumb.jpeg"
width="455"
height="248"
alt="None"
>
</a>
</div>



<div class="story-content">
<header class="story-header">


<div itemprop="alternativeHeadline" class="digg-story__kicker js--digg-story__kicker"
>
'YOU MAY SHUT THE FUCK UP'
</div>



<h2 itemprop="headline" class="digg-story__title entry-title">
<a
class="digg-story__title-link js--digg-story__title-link js--digg-story__link"

rel="bookmark" itemprop="url"

href="http://digg.com/video/commissioner-nj-police" target="_self"

>

Police Officers Exercise Amazing Restraint As State Official Berates Them During A Traffic Stop


</a>
</h2>

<div class="story-meta">






<span class="digg-story__metadata-diggs js--diggs-container ">
<span class="js--digg-count">54</span>
<span class="js--digg-label">diggs</span>
</span>









<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

is--first-tag

"
data-tag-display="Law"
data-tag-slug="law"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/channel/law"
>
Law
</a>
</span>




<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

"
data-tag-display="Video"
data-tag-slug="video"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/video"
>
Video
</a>
</span>







</div>
</header>
</div>
<div class="digg-story__actions-container">



<div class="item-actions js--item-actions">






<button class="digg-story__action item-actions__action item-actions__digg js--digg-btn--story">
<span class="item-actions__digg__icon"></span>
<span class="item-actions__label-wrapper js--diggs-container ">
<span class="item-actions__digg__count-wrapper">
<span class="item-actions__digg__count js--digg-btn__count">54</span>
</span>
<span class="item-actions__label item-actions__digg__label js--digg-btn__label">
diggs
</span>
</span>
</button>


<button class="digg-story__action--save item-actions__action js--save-btn">
<span class="item-actions__save__icon"></span>
<span class="item-actions__label js--save-btn-label">
Save
</span>
</button>



<span class="item-actions__share-actions">
<button href="https://www.facebook.com/dialog/feed?redirect_uri=http%3A%2F%2Fdigg.com%2Ffbshare&amp;link=http%3A%2F%2Fon.digg.com%2F2JrxqTh&amp;display=popup&amp;app_id=123277257693179" class="item-actions__action js--facebook-share-btn">
<span class="item-actions__facebook__icon"></span>
<span class="item-actions__label">Share</span>
</button>
<button href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fon.digg.com%2F2JrxqTh&amp;text=Police+Officers+Exercise+Amazing+Restraint+As+State+Official+Berates+Them+During+A+Traffic+Stop&amp;via=Digg" class="item-actions__action js--tweet-btn">
<span class="item-actions__twitter__icon"></span>
<span class="item-actions__label">Tweet</span>
</button>
<div class="item-actions__channel-tools">
<button class="item-actions__action js--story-show-additional-actions">
<span class="item-actions__banana__icon"></span>
<span class="item-actions__label">'nana</span>
</button>
<div class="item-actions__additional-list-container">
<ul class="item-actions__additional-list">
<li><button class="item-actions__blacklist js--blacklist-story">Blacklist story</button></li>
<li><button class="item-actions__blacklist js--blacklist-domain">Blacklist domain</button></li>
</ul>
</div>
</div>
</span>

</div>

</div>



</article>


</div>





<div class="grid-col-1 ad-container">
<span class="ad-container__label">Advertisement</span>






<div class="gpt-ad gpt--recent_videos1 js--gpt--recent_videos1" id="gpt--recent_videos1" data-ad-unit-component="recent_videos1">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('gpt--recent_videos1'); });
</script>
</div>

</div>
<div class="grid-col-1">


















<article itemscope
itemtype="http://schema.org/Article"
class="
digg-story
js--digg-story
digg-story--videos
story-2Hz27cX
js--story-2Hz27cX

hentry
entry
digg-story--video
"
data-content-id="2Hz27cX"
data-contenturl="http://digg.com/video/how-to-turn-iphone-into-usb-flash-drive"
data-position="2"
data-diggs="2"
data-tweets="0"
data-fb-shares="0"
data-digg-score="2">



<div class="digg-story__image--thumb-video">
<a
data-position="2"
data-content-id="2Hz27cX"
class="js--digg-story__link digg-story__image-link"
href="http://digg.com/video/how-to-turn-iphone-into-usb-flash-drive" target="_self"

>
<img
class="digg-story__image-img js--digg-story__image-img "
src="http://static.digg.com/images/498ff02e188c4729b444c652015aebfc_b998574d9293cca8b8616acaaa76086c_1_www_vid_large_thumb.jpeg"
width="455"
height="248"
alt="None"
>
</a>
</div>



<div class="story-content">
<header class="story-header">


<div itemprop="alternativeHeadline" class="digg-story__kicker js--digg-story__kicker"
>
WHAT IS DEAD MAY NEVER DIE
</div>



<h2 itemprop="headline" class="digg-story__title entry-title">
<a
class="digg-story__title-link js--digg-story__title-link js--digg-story__link"

rel="bookmark" itemprop="url"

href="http://digg.com/video/how-to-turn-iphone-into-usb-flash-drive" target="_self"

>

Guy Comes Up With A Brilliant Way To Turn A Broken iPhone Into A USB Flash Drive


</a>
</h2>

<div class="story-meta">






<span class="digg-story__metadata-diggs js--diggs-container ">
<span class="js--digg-count">2</span>
<span class="js--digg-label">diggs</span>
</span>









<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

is--first-tag

"
data-tag-display="Technology"
data-tag-slug="technology"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/channel/technology"
>
Technology
</a>
</span>




<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

"
data-tag-display="How-To"
data-tag-slug="how-to"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/channel/how-to"
>
How-To
</a>
</span>




<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

"
data-tag-display="Video"
data-tag-slug="video"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/video"
>
Video
</a>
</span>







</div>
</header>
</div>
<div class="digg-story__actions-container">



<div class="item-actions js--item-actions">






<button class="digg-story__action item-actions__action item-actions__digg js--digg-btn--story">
<span class="item-actions__digg__icon"></span>
<span class="item-actions__label-wrapper js--diggs-container ">
<span class="item-actions__digg__count-wrapper">
<span class="item-actions__digg__count js--digg-btn__count">2</span>
</span>
<span class="item-actions__label item-actions__digg__label js--digg-btn__label">
diggs
</span>
</span>
</button>


<button class="digg-story__action--save item-actions__action js--save-btn">
<span class="item-actions__save__icon"></span>
<span class="item-actions__label js--save-btn-label">
Save
</span>
</button>



<span class="item-actions__share-actions">
<button href="https://www.facebook.com/dialog/feed?redirect_uri=http%3A%2F%2Fdigg.com%2Ffbshare&amp;link=http%3A%2F%2Fon.digg.com%2F2Hz27cX&amp;display=popup&amp;app_id=123277257693179" class="item-actions__action js--facebook-share-btn">
<span class="item-actions__facebook__icon"></span>
<span class="item-actions__label">Share</span>
</button>
<button href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fon.digg.com%2F2Hz27cX&amp;text=Guy+Comes+Up+With+A+Brilliant+Way+To+Turn+A+Broken+iPhone+Into+A+USB+Flash+Drive&amp;via=Digg" class="item-actions__action js--tweet-btn">
<span class="item-actions__twitter__icon"></span>
<span class="item-actions__label">Tweet</span>
</button>
<div class="item-actions__channel-tools">
<button class="item-actions__action js--story-show-additional-actions">
<span class="item-actions__banana__icon"></span>
<span class="item-actions__label">'nana</span>
</button>
<div class="item-actions__additional-list-container">
<ul class="item-actions__additional-list">
<li><button class="item-actions__blacklist js--blacklist-story">Blacklist story</button></li>
<li><button class="item-actions__blacklist js--blacklist-domain">Blacklist domain</button></li>
</ul>
</div>
</div>
</span>

</div>

</div>



</article>


</div>





<div class="grid-col-1">


















<article itemscope
itemtype="http://schema.org/Article"
class="
digg-story
js--digg-story
digg-story--videos
story-2Fphrm8
js--story-2Fphrm8

hentry
entry
digg-story--video
"
data-content-id="2Fphrm8"
data-contenturl="http://digg.com/video/crash-landing-into-lake"
data-position="3"
data-diggs="2"
data-tweets="0"
data-fb-shares="0"
data-digg-score="2">



<div class="digg-story__image--thumb-video">
<a
data-position="3"
data-content-id="2Fphrm8"
class="js--digg-story__link digg-story__image-link"
href="http://digg.com/video/crash-landing-into-lake" target="_self"

>
<noscript>
<img
class="digg-story__image-img "
src="http://static.digg.com/images/ec946cc99860480486bf1dd11b9b8ad0_e561283ff40f4f9aa2a850c4006382dd_1_www_vid_large_thumb.jpeg"
width="455"
height="248"
alt=""
/></noscript>
<img
class="digg-story__image-img js--digg-story__image-img lazy-image-img need-offset"
data-src="http://static.digg.com/images/ec946cc99860480486bf1dd11b9b8ad0_e561283ff40f4f9aa2a850c4006382dd_1_www_vid_large_thumb.jpeg"
src="http://static.digg.com/static/fe/1aa0ea/images/x_455x248.png"
width="455"
height="248"
alt=""
>
</a>
</div>



<div class="story-content">
<header class="story-header">


<div itemprop="alternativeHeadline" class="digg-story__kicker js--digg-story__kicker"
>
OOOOF, THAT MUST HAVE HURT
</div>



<h2 itemprop="headline" class="digg-story__title entry-title">
<a
class="digg-story__title-link js--digg-story__title-link js--digg-story__link"

rel="bookmark" itemprop="url"

href="http://digg.com/video/crash-landing-into-lake" target="_self"

>

Pilot Manages To Crash Land Into Lake Despite Power Loss And Holes In Aircraft Wing


</a>
</h2>

<div class="story-meta">






<span class="digg-story__metadata-diggs js--diggs-container ">
<span class="js--digg-count">2</span>
<span class="js--digg-label">diggs</span>
</span>









<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

is--first-tag

"
data-tag-display="Gnarly"
data-tag-slug="gnarly"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/channel/gnarly"
>
Gnarly
</a>
</span>




<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

"
data-tag-display="Aviation"
data-tag-slug="aviation"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/channel/aviation"
>
Aviation
</a>
</span>




<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

"
data-tag-display="Video"
data-tag-slug="video"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/video"
>
Video
</a>
</span>







</div>
</header>
</div>
<div class="digg-story__actions-container">



<div class="item-actions js--item-actions">






<button class="digg-story__action item-actions__action item-actions__digg js--digg-btn--story">
<span class="item-actions__digg__icon"></span>
<span class="item-actions__label-wrapper js--diggs-container ">
<span class="item-actions__digg__count-wrapper">
<span class="item-actions__digg__count js--digg-btn__count">2</span>
</span>
<span class="item-actions__label item-actions__digg__label js--digg-btn__label">
diggs
</span>
</span>
</button>


<button class="digg-story__action--save item-actions__action js--save-btn">
<span class="item-actions__save__icon"></span>
<span class="item-actions__label js--save-btn-label">
Save
</span>
</button>



<span class="item-actions__share-actions">
<button href="https://www.facebook.com/dialog/feed?redirect_uri=http%3A%2F%2Fdigg.com%2Ffbshare&amp;link=http%3A%2F%2Fon.digg.com%2F2Fphrm8&amp;display=popup&amp;app_id=123277257693179" class="item-actions__action js--facebook-share-btn">
<span class="item-actions__facebook__icon"></span>
<span class="item-actions__label">Share</span>
</button>
<button href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fon.digg.com%2F2Fphrm8&amp;text=Pilot+Manages+To+Crash+Land+Into+Lake+Despite+Power+Loss+And+Holes+In+Aircraft+Wing&amp;via=Digg" class="item-actions__action js--tweet-btn">
<span class="item-actions__twitter__icon"></span>
<span class="item-actions__label">Tweet</span>
</button>
<div class="item-actions__channel-tools">
<button class="item-actions__action js--story-show-additional-actions">
<span class="item-actions__banana__icon"></span>
<span class="item-actions__label">'nana</span>
</button>
<div class="item-actions__additional-list-container">
<ul class="item-actions__additional-list">
<li><button class="item-actions__blacklist js--blacklist-story">Blacklist story</button></li>
<li><button class="item-actions__blacklist js--blacklist-domain">Blacklist domain</button></li>
</ul>
</div>
</div>
</span>

</div>

</div>



</article>


</div>





<div class="grid-col-1">




















<article itemscope
itemtype="http://schema.org/Article"
class="
digg-story
js--digg-story
digg-story--videos
story-2jcAqrD
js--story-2jcAqrD

hentry
entry
digg-story--video
"
data-content-id="2jcAqrD"
data-contenturl="http://digg.com/video/random-things-through-hydraulic-press"
data-position="4"
data-diggs="3"
data-tweets="0"
data-fb-shares="0"
data-digg-score="3">



<div class="digg-story__image--thumb-video">
<a
data-position="4"
data-content-id="2jcAqrD"
class="js--digg-story__link digg-story__image-link"
href="http://digg.com/video/random-things-through-hydraulic-press" target="_self"

>
<noscript>
<img
class="digg-story__image-img "
src="http://static.digg.com/images/ef6bdd2bb5484c6abea9bfe166e5b710_9fb0705faedce3f2d2c6e7da5965902f_1_original.gif"
width="455"
height="248"
alt=""
/></noscript>
<img
class="digg-story__image-img js--digg-story__image-img lazy-image-img need-offset"
data-src="http://static.digg.com/images/ef6bdd2bb5484c6abea9bfe166e5b710_9fb0705faedce3f2d2c6e7da5965902f_1_original.gif"
src="http://static.digg.com/static/fe/1aa0ea/images/x_455x248.png"
width="455"
height="248"
alt=""
>
</a>
</div>



<div class="story-content">
<header class="story-header">


<div itemprop="alternativeHeadline" class="digg-story__kicker js--digg-story__kicker"
>
MESMERIZING
</div>



<h2 itemprop="headline" class="digg-story__title entry-title">
<a
class="digg-story__title-link js--digg-story__title-link js--digg-story__link"

rel="bookmark" itemprop="url"

href="http://digg.com/video/random-things-through-hydraulic-press" target="_self"

>

Watching Cheese, Crayons And Other Random Things Go Through A Hydraulic Press Is A Glorious Thing


</a>
</h2>

<div class="story-meta">






<span class="digg-story__metadata-diggs js--diggs-container ">
<span class="js--digg-count">3</span>
<span class="js--digg-label">diggs</span>
</span>









<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

is--first-tag

"
data-tag-display="Curious"
data-tag-slug="curious"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/channel/curious"
>
Curious
</a>
</span>




<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

"
data-tag-display="Science"
data-tag-slug="science"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/channel/science"
>
Science
</a>
</span>




<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

"
data-tag-display="Video"
data-tag-slug="video"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/video"
>
Video
</a>
</span>




<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

"
data-tag-display="Satisfying"
data-tag-slug="satisfying"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/channel/satisfying"
>
Satisfying
</a>
</span>







</div>
</header>
</div>
<div class="digg-story__actions-container">



<div class="item-actions js--item-actions">






<button class="digg-story__action item-actions__action item-actions__digg js--digg-btn--story">
<span class="item-actions__digg__icon"></span>
<span class="item-actions__label-wrapper js--diggs-container ">
<span class="item-actions__digg__count-wrapper">
<span class="item-actions__digg__count js--digg-btn__count">3</span>
</span>
<span class="item-actions__label item-actions__digg__label js--digg-btn__label">
diggs
</span>
</span>
</button>


<button class="digg-story__action--save item-actions__action js--save-btn">
<span class="item-actions__save__icon"></span>
<span class="item-actions__label js--save-btn-label">
Save
</span>
</button>



<span class="item-actions__share-actions">
<button href="https://www.facebook.com/dialog/feed?redirect_uri=http%3A%2F%2Fdigg.com%2Ffbshare&amp;link=http%3A%2F%2Fon.digg.com%2F2jcAqrD&amp;display=popup&amp;app_id=123277257693179" class="item-actions__action js--facebook-share-btn">
<span class="item-actions__facebook__icon"></span>
<span class="item-actions__label">Share</span>
</button>
<button href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fon.digg.com%2F2jcAqrD&amp;text=Watching+Cheese%2C+Crayons+And+Other+Random+Things+Go+Through+A+Hydraulic+Press+Is+A+Glorious+Thing&amp;via=Digg" class="item-actions__action js--tweet-btn">
<span class="item-actions__twitter__icon"></span>
<span class="item-actions__label">Tweet</span>
</button>
<div class="item-actions__channel-tools">
<button class="item-actions__action js--story-show-additional-actions">
<span class="item-actions__banana__icon"></span>
<span class="item-actions__label">'nana</span>
</button>
<div class="item-actions__additional-list-container">
<ul class="item-actions__additional-list">
<li><button class="item-actions__blacklist js--blacklist-story">Blacklist story</button></li>
<li><button class="item-actions__blacklist js--blacklist-domain">Blacklist domain</button></li>
</ul>
</div>
</div>
</span>

</div>

</div>



</article>


</div>





<div class="grid-col-1">


















<article itemscope
itemtype="http://schema.org/Article"
class="
digg-story
js--digg-story
digg-story--videos
story-1rpDxdE
js--story-1rpDxdE

hentry
entry
digg-story--video
"
data-content-id="1rpDxdE"
data-contenturl="http://link.digg.com/join/2ib/digg-video-newsletter"
data-position="5"
data-diggs="641"
data-tweets="75"
data-fb-shares="27"
data-digg-score="743">



<div class="digg-story__image--thumb-video">
<a
data-position="5"
data-content-id="1rpDxdE"
class="js--digg-story__link digg-story__image-link"
href="http://link.digg.com/join/2ib/digg-video-newsletter" target="_blank"

data-href="http://api.digg.com/api/v5/redirect?url=http%3A%2F%2Flink.digg.com%2Fjoin%2F2ib%2Fdigg-video-newsletter&amp;position=5&amp;content_id=1rpDxdE"

>
<noscript>
<img
class="digg-story__image-img "
src="http://static.digg.com/images/3fbe886dbed747ddb7f13ea0af1c2294_1rpDxdE_31_original.gif"
width="455"
height="248"
alt=""
/></noscript>
<img
class="digg-story__image-img js--digg-story__image-img lazy-image-img need-offset"
data-src="http://static.digg.com/images/3fbe886dbed747ddb7f13ea0af1c2294_1rpDxdE_31_original.gif"
src="http://static.digg.com/static/fe/1aa0ea/images/x_455x248.png"
width="455"
height="248"
alt=""
>
</a>
</div>



<div class="story-content">
<header class="story-header">


<div itemprop="alternativeHeadline" class="digg-story__kicker js--digg-story__kicker"

style="color: #336699;"
>
AN EMAIL YOU'LL DIGG
</div>



<h2 itemprop="headline" class="digg-story__title entry-title">
<a
class="digg-story__title-link js--digg-story__title-link js--digg-story__link"

rel="bookmark" itemprop="url"

href="http://link.digg.com/join/2ib/digg-video-newsletter" target="_blank"

data-href="http://api.digg.com/api/v5/redirect?url=http%3A%2F%2Flink.digg.com%2Fjoin%2F2ib%2Fdigg-video-newsletter&amp;position=5&amp;content_id=1rpDxdE"

>

Let Us Slide The Best Videos On The Web Into Your Inbox


</a>
</h2>

<div class="story-meta">






<span class="digg-story__metadata-diggs js--diggs-container ">
<span class="js--digg-count">641</span>
<span class="js--digg-label">diggs</span>
</span>









<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

is--first-tag

"
data-tag-display="Video"
data-tag-slug="video"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/video"
>
Video
</a>
</span>




<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

"
data-tag-display="Internet"
data-tag-slug="internet"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/channel/internet"
>
Internet
</a>
</span>




<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

"
data-tag-display="Digg Original"
data-tag-slug="originals"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/channel/originals"
>
Digg Original
</a>
</span>







</div>
</header>
</div>
<div class="digg-story__actions-container">



<div class="item-actions js--item-actions">






<button class="digg-story__action item-actions__action item-actions__digg js--digg-btn--story">
<span class="item-actions__digg__icon"></span>
<span class="item-actions__label-wrapper js--diggs-container ">
<span class="item-actions__digg__count-wrapper">
<span class="item-actions__digg__count js--digg-btn__count">641</span>
</span>
<span class="item-actions__label item-actions__digg__label js--digg-btn__label">
diggs
</span>
</span>
</button>


<button class="digg-story__action--save item-actions__action js--save-btn">
<span class="item-actions__save__icon"></span>
<span class="item-actions__label js--save-btn-label">
Save
</span>
</button>



<span class="item-actions__share-actions">
<button href="https://www.facebook.com/dialog/feed?redirect_uri=http%3A%2F%2Fdigg.com%2Ffbshare&amp;link=http%3A%2F%2Fon.digg.com%2F1rpDxdE&amp;display=popup&amp;app_id=123277257693179" class="item-actions__action js--facebook-share-btn">
<span class="item-actions__facebook__icon"></span>
<span class="item-actions__label">Share</span>
</button>
<button href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fon.digg.com%2F1rpDxdE&amp;text=Let+Us+Slide+The+Best+Videos+On+The+Web+Into+Your+Inbox&amp;via=Digg" class="item-actions__action js--tweet-btn">
<span class="item-actions__twitter__icon"></span>
<span class="item-actions__label">Tweet</span>
</button>
<div class="item-actions__channel-tools">
<button class="item-actions__action js--story-show-additional-actions">
<span class="item-actions__banana__icon"></span>
<span class="item-actions__label">'nana</span>
</button>
<div class="item-actions__additional-list-container">
<ul class="item-actions__additional-list">
<li><button class="item-actions__blacklist js--blacklist-story">Blacklist story</button></li>
<li><button class="item-actions__blacklist js--blacklist-domain">Blacklist domain</button></li>
</ul>
</div>
</div>
</span>

</div>

</div>



</article>


</div>





<div class="grid-col-1">


















<article itemscope
itemtype="http://schema.org/Article"
class="
digg-story
js--digg-story
digg-story--videos
story-2FpED3Q
js--story-2FpED3Q

hentry
entry
digg-story--video
"
data-content-id="2FpED3Q"
data-contenturl="http://digg.com/video/water-floods-highway"
data-position="6"
data-diggs="4"
data-tweets="0"
data-fb-shares="0"
data-digg-score="4">



<div class="digg-story__image--thumb-video">
<a
data-position="6"
data-content-id="2FpED3Q"
class="js--digg-story__link digg-story__image-link"
href="http://digg.com/video/water-floods-highway" target="_self"

>
<noscript>
<img
class="digg-story__image-img "
src="http://static.digg.com/images/5391442a12b942f48582e38b9caa961b_bf50b5f245ca4f359f332074dd3ae3a3_3_www_vid_large_thumb.jpeg"
width="455"
height="248"
alt=""
/></noscript>
<img
class="digg-story__image-img js--digg-story__image-img lazy-image-img need-offset"
data-src="http://static.digg.com/images/5391442a12b942f48582e38b9caa961b_bf50b5f245ca4f359f332074dd3ae3a3_3_www_vid_large_thumb.jpeg"
src="http://static.digg.com/static/fe/1aa0ea/images/x_455x248.png"
width="455"
height="248"
alt=""
>
</a>
</div>



<div class="story-content">
<header class="story-header">


<div itemprop="alternativeHeadline" class="digg-story__kicker js--digg-story__kicker"
>
BUCKLE UP. WE'RE IN FOR A WATERY RIDE
</div>



<h2 itemprop="headline" class="digg-story__title entry-title">
<a
class="digg-story__title-link js--digg-story__title-link js--digg-story__link"

rel="bookmark" itemprop="url"

href="http://digg.com/video/water-floods-highway" target="_self"

>

When The Highway Is Like This, You Have No Choice But To Abide By The Speed Limit


</a>
</h2>

<div class="story-meta">






<span class="digg-story__metadata-diggs js--diggs-container ">
<span class="js--digg-count">4</span>
<span class="js--digg-label">diggs</span>
</span>









<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

is--first-tag

"
data-tag-display="Curious"
data-tag-slug="curious"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/channel/curious"
>
Curious
</a>
</span>




<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

"
data-tag-display="Nature"
data-tag-slug="nature"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/channel/nature"
>
Nature
</a>
</span>




<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

"
data-tag-display="Video"
data-tag-slug="video"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/video"
>
Video
</a>
</span>







</div>
</header>
</div>
<div class="digg-story__actions-container">



<div class="item-actions js--item-actions">






<button class="digg-story__action item-actions__action item-actions__digg js--digg-btn--story">
<span class="item-actions__digg__icon"></span>
<span class="item-actions__label-wrapper js--diggs-container ">
<span class="item-actions__digg__count-wrapper">
<span class="item-actions__digg__count js--digg-btn__count">4</span>
</span>
<span class="item-actions__label item-actions__digg__label js--digg-btn__label">
diggs
</span>
</span>
</button>


<button class="digg-story__action--save item-actions__action js--save-btn">
<span class="item-actions__save__icon"></span>
<span class="item-actions__label js--save-btn-label">
Save
</span>
</button>



<span class="item-actions__share-actions">
<button href="https://www.facebook.com/dialog/feed?redirect_uri=http%3A%2F%2Fdigg.com%2Ffbshare&amp;link=http%3A%2F%2Fon.digg.com%2F2FpED3Q&amp;display=popup&amp;app_id=123277257693179" class="item-actions__action js--facebook-share-btn">
<span class="item-actions__facebook__icon"></span>
<span class="item-actions__label">Share</span>
</button>
<button href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fon.digg.com%2F2FpED3Q&amp;text=When+The+Highway+Is+Like+This%2C+You+Have+No+Choice+But+To+Abide+By+The+Speed+Limit&amp;via=Digg" class="item-actions__action js--tweet-btn">
<span class="item-actions__twitter__icon"></span>
<span class="item-actions__label">Tweet</span>
</button>
<div class="item-actions__channel-tools">
<button class="item-actions__action js--story-show-additional-actions">
<span class="item-actions__banana__icon"></span>
<span class="item-actions__label">'nana</span>
</button>
<div class="item-actions__additional-list-container">
<ul class="item-actions__additional-list">
<li><button class="item-actions__blacklist js--blacklist-story">Blacklist story</button></li>
<li><button class="item-actions__blacklist js--blacklist-domain">Blacklist domain</button></li>
</ul>
</div>
</div>
</span>

</div>

</div>



</article>


</div>





<div class="grid-col-1">
















<article itemscope
itemtype="http://schema.org/Article"
class="
digg-story
js--digg-story
digg-story--videos
story-2jfscz6
js--story-2jfscz6

hentry
entry
digg-story--video
"
data-content-id="2jfscz6"
data-contenturl="http://digg.com/video/tesla-autopilot-avoids-truck"
data-position="7"
data-diggs="0"
data-tweets="0"
data-fb-shares="0"
data-digg-score="0">



<div class="digg-story__image--thumb-video">
<a
data-position="7"
data-content-id="2jfscz6"
class="js--digg-story__link digg-story__image-link"
href="http://digg.com/video/tesla-autopilot-avoids-truck" target="_self"

>
<noscript>
<img
class="digg-story__image-img "
src="http://static.digg.com/images/8c00173e07474af3b519cc0e5e7c3a33_b4a33d44933f4f1597a04a47d153de37_1_www_vid_large_thumb.jpeg"
width="455"
height="248"
alt=""
/></noscript>
<img
class="digg-story__image-img js--digg-story__image-img lazy-image-img need-offset"
data-src="http://static.digg.com/images/8c00173e07474af3b519cc0e5e7c3a33_b4a33d44933f4f1597a04a47d153de37_1_www_vid_large_thumb.jpeg"
src="http://static.digg.com/static/fe/1aa0ea/images/x_455x248.png"
width="455"
height="248"
alt=""
>
</a>
</div>



<div class="story-content">
<header class="story-header">


<div itemprop="alternativeHeadline" class="digg-story__kicker js--digg-story__kicker"
>
OH SHIIIIIIT
</div>



<h2 itemprop="headline" class="digg-story__title entry-title">
<a
class="digg-story__title-link js--digg-story__title-link js--digg-story__link"

rel="bookmark" itemprop="url"

href="http://digg.com/video/tesla-autopilot-avoids-truck" target="_self"

>

Tesla Autopilot Saves Driver From Collision With A Semi Truck


</a>
</h2>

<div class="story-meta">






<span class="digg-story__metadata-diggs js--diggs-container is--zero">
<span class="js--digg-count">0</span>
<span class="js--digg-label">diggs</span>
</span>









<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

is--first-tag

"
data-tag-display="Gnarly"
data-tag-slug="gnarly"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/channel/gnarly"
>
Gnarly
</a>
</span>




<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

"
data-tag-display="Video"
data-tag-slug="video"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/video"
>
Video
</a>
</span>







</div>
</header>
</div>
<div class="digg-story__actions-container">



<div class="item-actions js--item-actions">






<button class="digg-story__action item-actions__action item-actions__digg js--digg-btn--story">
<span class="item-actions__digg__icon"></span>
<span class="item-actions__label-wrapper js--diggs-container is--zero">
<span class="item-actions__digg__count-wrapper">
<span class="item-actions__digg__count js--digg-btn__count"></span>
</span>
<span class="item-actions__label item-actions__digg__label js--digg-btn__label">
digg
</span>
</span>
</button>


<button class="digg-story__action--save item-actions__action js--save-btn">
<span class="item-actions__save__icon"></span>
<span class="item-actions__label js--save-btn-label">
Save
</span>
</button>



<span class="item-actions__share-actions">
<button href="https://www.facebook.com/dialog/feed?redirect_uri=http%3A%2F%2Fdigg.com%2Ffbshare&amp;link=http%3A%2F%2Fon.digg.com%2F2jfscz6&amp;display=popup&amp;app_id=123277257693179" class="item-actions__action js--facebook-share-btn">
<span class="item-actions__facebook__icon"></span>
<span class="item-actions__label">Share</span>
</button>
<button href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fon.digg.com%2F2jfscz6&amp;text=Tesla+Autopilot+Saves+Driver+From+Collision+With+A+Semi+Truck&amp;via=Digg" class="item-actions__action js--tweet-btn">
<span class="item-actions__twitter__icon"></span>
<span class="item-actions__label">Tweet</span>
</button>
<div class="item-actions__channel-tools">
<button class="item-actions__action js--story-show-additional-actions">
<span class="item-actions__banana__icon"></span>
<span class="item-actions__label">'nana</span>
</button>
<div class="item-actions__additional-list-container">
<ul class="item-actions__additional-list">
<li><button class="item-actions__blacklist js--blacklist-story">Blacklist story</button></li>
<li><button class="item-actions__blacklist js--blacklist-domain">Blacklist domain</button></li>
</ul>
</div>
</div>
</span>

</div>

</div>



</article>


</div>





<div class="grid-col-1">


















<article itemscope
itemtype="http://schema.org/Article"
class="
digg-story
js--digg-story
digg-story--videos
story-2HxymsI
js--story-2HxymsI

hentry
entry
digg-story--video
"
data-content-id="2HxymsI"
data-contenturl="http://digg.com/video/how-to-burn-wood"
data-position="8"
data-diggs="2"
data-tweets="0"
data-fb-shares="0"
data-digg-score="2">



<div class="digg-story__image--thumb-video">
<a
data-position="8"
data-content-id="2HxymsI"
class="js--digg-story__link digg-story__image-link"
href="http://digg.com/video/how-to-burn-wood" target="_self"

>
<noscript>
<img
class="digg-story__image-img "
src="http://static.digg.com/images/14e619019a22491fae3e344fb21f5734_c212c636ec4f94ab96f7ffeee89f5155_1_www_vid_large_thumb.jpeg"
width="455"
height="248"
alt=""
/></noscript>
<img
class="digg-story__image-img js--digg-story__image-img lazy-image-img need-offset"
data-src="http://static.digg.com/images/14e619019a22491fae3e344fb21f5734_c212c636ec4f94ab96f7ffeee89f5155_1_www_vid_large_thumb.jpeg"
src="http://static.digg.com/static/fe/1aa0ea/images/x_455x248.png"
width="455"
height="248"
alt=""
>
</a>
</div>



<div class="story-content">
<header class="story-header">


<div itemprop="alternativeHeadline" class="digg-story__kicker js--digg-story__kicker"
>
NO BRANDING IRON REQUIRED
</div>



<h2 itemprop="headline" class="digg-story__title entry-title">
<a
class="digg-story__title-link js--digg-story__title-link js--digg-story__link"

rel="bookmark" itemprop="url"

href="http://digg.com/video/how-to-burn-wood" target="_self"

>

A Really Good Video On How To Burn Pictures Into Wood Using The Simplest Tools


</a>
</h2>

<div class="story-meta">






<span class="digg-story__metadata-diggs js--diggs-container ">
<span class="js--digg-count">2</span>
<span class="js--digg-label">diggs</span>
</span>









<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

is--first-tag

"
data-tag-display="How-To"
data-tag-slug="how-to"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/channel/how-to"
>
How-To
</a>
</span>




<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

"
data-tag-display="Craft"
data-tag-slug="craft"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/channel/craft"
>
Craft
</a>
</span>




<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

"
data-tag-display="Video"
data-tag-slug="video"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/video"
>
Video
</a>
</span>







</div>
</header>
</div>
<div class="digg-story__actions-container">



<div class="item-actions js--item-actions">






<button class="digg-story__action item-actions__action item-actions__digg js--digg-btn--story">
<span class="item-actions__digg__icon"></span>
<span class="item-actions__label-wrapper js--diggs-container ">
<span class="item-actions__digg__count-wrapper">
<span class="item-actions__digg__count js--digg-btn__count">2</span>
</span>
<span class="item-actions__label item-actions__digg__label js--digg-btn__label">
diggs
</span>
</span>
</button>


<button class="digg-story__action--save item-actions__action js--save-btn">
<span class="item-actions__save__icon"></span>
<span class="item-actions__label js--save-btn-label">
Save
</span>
</button>



<span class="item-actions__share-actions">
<button href="https://www.facebook.com/dialog/feed?redirect_uri=http%3A%2F%2Fdigg.com%2Ffbshare&amp;link=http%3A%2F%2Fon.digg.com%2F2HxymsI&amp;display=popup&amp;app_id=123277257693179" class="item-actions__action js--facebook-share-btn">
<span class="item-actions__facebook__icon"></span>
<span class="item-actions__label">Share</span>
</button>
<button href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fon.digg.com%2F2HxymsI&amp;text=A+Really+Good+Video+On+How+To+Burn+Pictures+Into+Wood+Using+The+Simplest+Tools&amp;via=Digg" class="item-actions__action js--tweet-btn">
<span class="item-actions__twitter__icon"></span>
<span class="item-actions__label">Tweet</span>
</button>
<div class="item-actions__channel-tools">
<button class="item-actions__action js--story-show-additional-actions">
<span class="item-actions__banana__icon"></span>
<span class="item-actions__label">'nana</span>
</button>
<div class="item-actions__additional-list-container">
<ul class="item-actions__additional-list">
<li><button class="item-actions__blacklist js--blacklist-story">Blacklist story</button></li>
<li><button class="item-actions__blacklist js--blacklist-domain">Blacklist domain</button></li>
</ul>
</div>
</div>
</span>

</div>

</div>



</article>


</div>





<div class="grid-col-1">


















<article itemscope
itemtype="http://schema.org/Article"
class="
digg-story
js--digg-story
digg-story--videos
story-2HynxqD
js--story-2HynxqD

hentry
entry
digg-story--video
"
data-content-id="2HynxqD"
data-contenturl="http://digg.com/video/truck-slides-down-hill"
data-position="9"
data-diggs="5"
data-tweets="0"
data-fb-shares="0"
data-digg-score="5">



<div class="digg-story__image--thumb-video">
<a
data-position="9"
data-content-id="2HynxqD"
class="js--digg-story__link digg-story__image-link"
href="http://digg.com/video/truck-slides-down-hill" target="_self"

>
<noscript>
<img
class="digg-story__image-img "
src="http://static.digg.com/images/1364bbb7079d403c98b42b80d4f557f5_86deda41b21340488fbe149647d4b1fc_1_www_vid_large_thumb.jpeg"
width="455"
height="248"
alt=""
/></noscript>
<img
class="digg-story__image-img js--digg-story__image-img lazy-image-img need-offset"
data-src="http://static.digg.com/images/1364bbb7079d403c98b42b80d4f557f5_86deda41b21340488fbe149647d4b1fc_1_www_vid_large_thumb.jpeg"
src="http://static.digg.com/static/fe/1aa0ea/images/x_455x248.png"
width="455"
height="248"
alt=""
>
</a>
</div>



<div class="story-content">
<header class="story-header">


<div itemprop="alternativeHeadline" class="digg-story__kicker js--digg-story__kicker"
>
OH MY GOD OH MY GOD OH MY GOD OH MY GOD
</div>



<h2 itemprop="headline" class="digg-story__title entry-title">
<a
class="digg-story__title-link js--digg-story__title-link js--digg-story__link"

rel="bookmark" itemprop="url"

href="http://digg.com/video/truck-slides-down-hill" target="_self"

>

This Video Of A Truck Sliding Downhill While It Is Transporting A Tractor Is Friggin' Scary


</a>
</h2>

<div class="story-meta">






<span class="digg-story__metadata-diggs js--diggs-container ">
<span class="js--digg-count">5</span>
<span class="js--digg-label">diggs</span>
</span>









<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

is--first-tag

"
data-tag-display="Gnarly"
data-tag-slug="gnarly"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/channel/gnarly"
>
Gnarly
</a>
</span>




<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

"
data-tag-display="Cars"
data-tag-slug="cars"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/channel/cars"
>
Cars
</a>
</span>




<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

"
data-tag-display="Video"
data-tag-slug="video"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/video"
>
Video
</a>
</span>







</div>
</header>
</div>
<div class="digg-story__actions-container">



<div class="item-actions js--item-actions">






<button class="digg-story__action item-actions__action item-actions__digg js--digg-btn--story">
<span class="item-actions__digg__icon"></span>
<span class="item-actions__label-wrapper js--diggs-container ">
<span class="item-actions__digg__count-wrapper">
<span class="item-actions__digg__count js--digg-btn__count">5</span>
</span>
<span class="item-actions__label item-actions__digg__label js--digg-btn__label">
diggs
</span>
</span>
</button>


<button class="digg-story__action--save item-actions__action js--save-btn">
<span class="item-actions__save__icon"></span>
<span class="item-actions__label js--save-btn-label">
Save
</span>
</button>



<span class="item-actions__share-actions">
<button href="https://www.facebook.com/dialog/feed?redirect_uri=http%3A%2F%2Fdigg.com%2Ffbshare&amp;link=http%3A%2F%2Fon.digg.com%2F2HynxqD&amp;display=popup&amp;app_id=123277257693179" class="item-actions__action js--facebook-share-btn">
<span class="item-actions__facebook__icon"></span>
<span class="item-actions__label">Share</span>
</button>
<button href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fon.digg.com%2F2HynxqD&amp;text=This+Video+Of+A+Truck+Sliding+Downhill+While+It+Is+Transporting+A+Tractor+Is+Friggin%27+Scary&amp;via=Digg" class="item-actions__action js--tweet-btn">
<span class="item-actions__twitter__icon"></span>
<span class="item-actions__label">Tweet</span>
</button>
<div class="item-actions__channel-tools">
<button class="item-actions__action js--story-show-additional-actions">
<span class="item-actions__banana__icon"></span>
<span class="item-actions__label">'nana</span>
</button>
<div class="item-actions__additional-list-container">
<ul class="item-actions__additional-list">
<li><button class="item-actions__blacklist js--blacklist-story">Blacklist story</button></li>
<li><button class="item-actions__blacklist js--blacklist-domain">Blacklist domain</button></li>
</ul>
</div>
</div>
</span>

</div>

</div>



</article>


</div>





<div class="grid-col-1">




















<article itemscope
itemtype="http://schema.org/Article"
class="
digg-story
js--digg-story
digg-story--videos
story-2FmGpmo
js--story-2FmGpmo

hentry
entry
digg-story--video
"
data-content-id="2FmGpmo"
data-contenturl="http://digg.com/video/masquerade-treasure-hunt"
data-position="10"
data-diggs="4"
data-tweets="0"
data-fb-shares="0"
data-digg-score="4">



<div class="digg-story__image--thumb-video">
<a
data-position="10"
data-content-id="2FmGpmo"
class="js--digg-story__link digg-story__image-link"
href="http://digg.com/video/masquerade-treasure-hunt" target="_self"

>
<noscript>
<img
class="digg-story__image-img "
src="http://static.digg.com/images/87a7e8cbaa924310ad13fd0430283bb0_a209c92a454318f3f26b0e27e1ddef9b_2_www_vid_large_thumb.jpeg"
width="455"
height="248"
alt=""
/></noscript>
<img
class="digg-story__image-img js--digg-story__image-img lazy-image-img need-offset"
data-src="http://static.digg.com/images/87a7e8cbaa924310ad13fd0430283bb0_a209c92a454318f3f26b0e27e1ddef9b_2_www_vid_large_thumb.jpeg"
src="http://static.digg.com/static/fe/1aa0ea/images/x_455x248.png"
width="455"
height="248"
alt=""
>
</a>
</div>



<div class="story-content">
<header class="story-header">


<div itemprop="alternativeHeadline" class="digg-story__kicker js--digg-story__kicker"
>
'THE MASQUERADE'
</div>



<h2 itemprop="headline" class="digg-story__title entry-title">
<a
class="digg-story__title-link js--digg-story__title-link js--digg-story__link"

rel="bookmark" itemprop="url"

href="http://digg.com/video/masquerade-treasure-hunt" target="_self"

>

How A Children's Picture Book Became An International Treasure Hunt Obsession


</a>
</h2>

<div class="story-meta">






<span class="digg-story__metadata-diggs js--diggs-container ">
<span class="js--digg-count">4</span>
<span class="js--digg-label">diggs</span>
</span>









<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

is--first-tag

"
data-tag-display="Books"
data-tag-slug="books"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/channel/books"
>
Books
</a>
</span>




<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

"
data-tag-display="Histories"
data-tag-slug="histories"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/channel/histories"
>
Histories
</a>
</span>




<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

"
data-tag-display="Curious"
data-tag-slug="curious"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/channel/curious"
>
Curious
</a>
</span>




<span class="digg-story__metadata-tag
js--digg-story__metadata-tag

"
data-tag-display="Video"
data-tag-slug="video"
>
<a itemprop="keywords" rel="tag"
class="digg-story__metadata-link js--digg-story__metadata-link--tag"
href="/video"
>
Video
</a>
</span>







</div>
</header>
</div>
<div class="digg-story__actions-container">



<div class="item-actions js--item-actions">






<button class="digg-story__action item-actions__action item-actions__digg js--digg-btn--story">
<span class="item-actions__digg__icon"></span>
<span class="item-actions__label-wrapper js--diggs-container ">
<span class="item-actions__digg__count-wrapper">
<span class="item-actions__digg__count js--digg-btn__count">4</span>
</span>
<span class="item-actions__label item-actions__digg__label js--digg-btn__label">
diggs
</span>
</span>
</button>


<button class="digg-story__action--save item-actions__action js--save-btn">
<span class="item-actions__save__icon"></span>
<span class="item-actions__label js--save-btn-label">
Save
</span>
</button>



<span class="item-actions__share-actions">
<button href="https://www.facebook.com/dialog/feed?redirect_uri=http%3A%2F%2Fdigg.com%2Ffbshare&amp;link=http%3A%2F%2Fon.digg.com%2F2FmGpmo&amp;display=popup&amp;app_id=123277257693179" class="item-actions__action js--facebook-share-btn">
<span class="item-actions__facebook__icon"></span>
<span class="item-actions__label">Share</span>
</button>
<button href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fon.digg.com%2F2FmGpmo&amp;text=How+A+Children%27s+Picture+Book+Became+An+International+Treasure+Hunt+Obsession&amp;via=Digg" class="item-actions__action js--tweet-btn">
<span class="item-actions__twitter__icon"></span>
<span class="item-actions__label">Tweet</span>
</button>
<div class="item-actions__channel-tools">
<button class="item-actions__action js--story-show-additional-actions">
<span class="item-actions__banana__icon"></span>
<span class="item-actions__label">'nana</span>
</button>
<div class="item-actions__additional-list-container">
<ul class="item-actions__additional-list">
<li><button class="item-actions__blacklist js--blacklist-story">Blacklist story</button></li>
<li><button class="item-actions__blacklist js--blacklist-domain">Blacklist domain</button></li>
</ul>
</div>
</div>
</span>

</div>

</div>



</article>


</div>


</div>
</section>
</div>





<div class="banner-dailydigg-sub">
<div class="banner-inner">
<header class="banner-header">

<h4 class="banner-hed">Want more videos like this?</h4>
<p class="banner-pitch">Every day we send an email with the top videos from Digg.</p>

</header>
<form class="form-dailydigg-sub">

<input type="hidden" class="js--form-email-sub__email-type" value="video">

<label class="form-dailydigg-lbl">
<span class="lbl">Enter your email address</span>
<input class="form-dailydigg-input" type="email" placeholder="Enter your email address" required />
</label>
<button class="form-dailydigg-submit">Subscribe</button>
</form>
</div>
</div>




<div id="modal-savedstories" class="savedstories modal--v2 modal fade hide" role="dialog" aria-hidden="true">
<header class="modal--v2__header">
<span class="modal--v2__header-text" id="modal-savedstories-txt">Saved</span>
<div id="btn-savedstories-modal-close" class="modal--v2__close js--btn-modal-close" data-dismiss="modal">&#x2716;</div>
</header>
<section
id="modal-savedstories-container"
class="modal--v2__body stories-container"
data-tracking-section="Frontpage: Saved Stories"
></section>
</div>



</div>
</div>


<div id="fb-root"></div>
<div id="session-forms"></div>


<footer id="digg-footer" class="digg-footer" role="contentinfo">
<div class="footer-inner">
<ul class="nav-list">
<li class="nav-item"><a class="nav-link" href="/about">About</a></li>
<li class="nav-item"><a class="nav-link" href="/faq">FAQ</a></li>
<li class="nav-item"><a class="nav-link" href="http://blog.digg.com/">Blog</a></li>
<li class="nav-item"><a class="nav-link" href="/jobs">Jobs</a></li>
<li class="nav-item"><a class="nav-link" href="/advertising">Advertise</a></li>
<li class="nav-item"><a class="nav-link" id="btn-hdr-submit-link" href="/submit">Submit a Link</a></li>
<li class="nav-item"><a class="nav-link" href="/community-guidelines">Community Guidelines</a></li>
<li class="nav-item"><a class="nav-link" href="/tos">Terms</a></li>
<li class="nav-item"><a class="nav-link" href="/privacy">Privacy</a></li>
</ul>
<p class="copyright">&copy; <span id="footer-copyright-year">2018</span> Digg Inc.</p>
</div>
</footer>








 





<div class="site-navigation-bottom js--digg-nav--bottom">
<nav class="site-navigation__nav--bottom">
<ul class="site-navigation__nav-list">
<li class="site-navigation__nav-item">
<a href="http://digg.com/" class="site-navigation__nav-item-link  js--nav-home" title="Home" href="/">
<span class="site-navigation__nav-item-icon">
<svg class="ico-nav-home" viewBox="0 0 48 48" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path fill="#000" d="M6.03 23.958H0L24 0l24 23.958h-6.03V46H6.03V23.958zM20 46h8V30h-8v16z"/></g></svg>
</span>
<span class="site-navigation__nav-item-label">Home</span>
</a>
</li>
<li class="site-navigation__nav-item">
<a class="site-navigation__nav-item-link is--active" title="Video" href="/video">
<span class="site-navigation__nav-item-icon">
<svg class="ico-nav-video" viewBox="0 0 48 48" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path fill="#000" d="M8 2v44l37-22z"/></g></svg>
</span>
<span class="site-navigation__nav-item-label">Video</span>
</a>
</li>
<li class="site-navigation__nav-item">
<a class="site-navigation__nav-item-link " title="Editions" href="/edition">
<span class="site-navigation__nav-item-icon">
<svg class="ico-nav-editions" viewBox="0 0 12 12" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><path d="M2 1.047L11 1v9.43c0 .717-.2.97-1 .97H2c-.8 0-1-.249-1-.97V2.981h8v6.56c0 .229.166.52.507.52.34 0 .493-.292.493-.52V2.044H2v-.997z" fill-rule="evenodd"/></svg>
</span>
<span class="site-navigation__nav-item-label">Editions</span>
</a>
</li>
<li class="site-navigation__nav-item">
<a class="site-navigation__nav-item-link" title="Store" href="https://store.digg.com?utm_source=digg.com&utm_medium=topnav">
<span class="site-navigation__nav-item-icon">
<svg class="ico-nav-store" viewBox="0 0 48 48" width="12" height="12" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path fill="#000" d="M36 12h8v36H4V12h8c0-6.627 5.373-12 12-12 6.626 0 12 5.373 12 12zm-20 0h16c0-4.417-3.583-8-8-8-4.418 0-8 3.583-8 8z"/></g></svg>
</span>
<span class="site-navigation__nav-item-label">Store</span>
</a>
</li>







</ul>
</nav>
</div>







<script src="http://static.digg.com/static/fe/1aa0ea/js/external/modernizr/2.8.3/modernizr.custom.min.js"></script>

<script src="http://static.digg.com/static/fe/1aa0ea/js/external/bootstrap/bootstrap-modal.min.js"></script>

<script src="http://static.digg.com/static/fe/1aa0ea/js/external/lodash/2.3.0/lodash.min.js"></script>


<script src="http://static.digg.com/static/fe/1aa0ea/js/external/almond/almond.min.js"></script>



<script src="http://static.digg.com/static/fe/1aa0ea/js/external/backbone/1.0.0/backbone-min.js"></script>


<script>

window.onerror = function (errorMsg, url, line, col, err) {
var errorDataProvider = $.ajax({
url : '/api/miccheck.json',
type: 'POST',
data : {
m : errorMsg,
u : url,
l : line,
s : err && err.stack && err.stack.replace ? err.stack.replace(/\n\s*/g, ' | ') : null,
}
});
};

window.BS = {
config: {
FB_APP_ID: '123277257693179',
FB_API_VERSION: 'v2.3',
FB_PERMISSIONS: 'email,public_profile,user_friends',
v: '1.6.0',
JWPLAYER_DEFAULT_AD_TAG: 'https://pubads.g.doubleclick.net/gampad/ads?sz=16x9|640x480&iu=/89446989/digg.preroll.video.landing&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=__page-url__&description_url=__page_url__&correlator=__timestamp__&tags=__item-tags__',
},
features: {"search": true, "polling_scores": false, "saved_stories": true, "dialog_requires_invite": false, "homepage_new_stories": true, "signin": true, "submit_link": true, "readlater": true, "triple_lift": true, "homepage_popular_stories": true, "homepage_new_stories_polling": false, "digg": true},

newsletter_signup_data: {
signup_modal_enabled: false
},

};



BS.config.REALTIME_DIALOG_SERVICE_HOSTNAME = 'realtime-dialog.digg.com';

</script>

<script>
BS.config.scrollToHp = false;
(function (window, document){
if ( ! window.postMessage) { return; }

var _cbv = window._cbv || (window._cbv=[]);


}(this, this.document));
</script>


<script>
(function (window) {
window.BS.config || (window.BS.config = {});
window.BS.config.jwp_player_id = 'GZZAtvYh';
window.BS.config.video_info = {
provider_name: 'jwplayer',
video_id: '1WyzmZSK'


, jwp_metadata: {"player_id": "GZZAtvYh", "curated_playlist_url": null, "delivery_info": {"feed_instance_id": "d09b4280-38ed-4414-b868-c84bdb67a219", "title": "How Does Someone Become A Criminal Mastermind", "playlist": [{"mediaid": "1WyzmZSK", "description": "", "pubdate": 1524771916, "title": "How Does Someone Become A Criminal Mastermind", "image": "https://cdn.jwplayer.com/thumbs/1WyzmZSK-720.jpg", "tags": "Life Noggin", "sources": [{"type": "application/vnd.apple.mpegurl", "file": "https://cdn.jwplayer.com/manifests/1WyzmZSK.m3u8"}, {"width": 320, "label": "180p", "type": "video/mp4", "file": "https://cdn.jwplayer.com/videos/1WyzmZSK-kcpn0EQF.mp4", "height": 180}, {"width": 480, "label": "270p", "type": "video/mp4", "file": "https://cdn.jwplayer.com/videos/1WyzmZSK-l7e3w4Li.mp4", "height": 270}, {"width": 720, "label": "406p", "type": "video/mp4", "file": "https://cdn.jwplayer.com/videos/1WyzmZSK-iZMDApNr.mp4", "height": 406}, {"width": 1280, "label": "720p", "type": "video/mp4", "file": "https://cdn.jwplayer.com/videos/1WyzmZSK-I8O6voUM.mp4", "height": 720}, {"type": "audio/mp4", "file": "https://cdn.jwplayer.com/videos/1WyzmZSK-KCyEwiF9.m4a", "label": "AAC Audio"}, {"width": 1920, "label": "1080p", "type": "video/mp4", "file": "https://cdn.jwplayer.com/videos/1WyzmZSK-K9EnkA5W.mp4", "height": 1080}], "tracks": [{"kind": "thumbnails", "file": "https://cdn.jwplayer.com/strips/1WyzmZSK-120.vtt"}], "link": "https://cdn.jwplayer.com/previews/1WyzmZSK", "duration": 381}], "kind": "Single Item", "description": ""}, "related_playlist_url": null}


, related_playlist_id: 'BUDRAfja'

};
}(this));
</script>




<script src="http://static.digg.com/static/fe/1aa0ea/js/bs/bs/video.js"></script>


<script>
// Load Twitter SDK Asynchronously
window.twttr = (function (d,s,id) {
var t, js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
js.src="//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
}(document, "script", "twitter-wjs"));
// Load the FB SDK Asynchronously
(function(d){
var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = "//connect.facebook.net/en_US/sdk.js";
d.getElementsByTagName('head')[0].appendChild(js);
}(document));
</script>

<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "23640849" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>

<img width="1" height="1" src="http://b.scorecardresearch.com/p?c1=2&c2=23640849&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript">
var _sf_async_config={uid:30608,domain:"digg.com"};
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();

window._sf_async_config.useCanonical = true;


window._sf_async_config.sections = "Video";

window._sf_async_config.ytApikey = 'AIzaSyBQJc-KcpVjMq53j6Rtpq5bDaMTvpFBhOA';
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
"js/chartbeat_video.js");
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>




<!-- Quantcast Tag -->
<script>
qcdata = {} || qcdata;
(function(){
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-XScWTQ3jeFt7B";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem,scpt);
}());
var qcdata = {
qacct: 'p-XScWTQ3jeFt7B',

};
</script>
<noscript>
<img src="//pixel.quantserve.com/pixel/p-XScWTQ3jeFt7B.gif?" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast Tag -->






<!-- built with love by amateurs! -->
</body>
</html>
